125 Attitude
Bonjour,

bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France !

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
125 Attitude
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -39%
Samsung HW-T420 – Barre de son 2.1 – 150W ...
Voir le deal
99.99 €

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par sebastien1981 Mer 3 Fév 2016 - 11:25

Pour Kenzo, pour l'essence c'est bon, il on fais ce nettoyage chez Easy Bike, à côté de chez moi, le deuxième concess chez qui je l'ai emmené.

Pour savate2 doigts, je peux comprendre ta réaction, parce qu'en effet, j'ai fait au moins une chose à l'envers.
Mais en même temps, kit up ou pas, cette moto ne fonctionnait pas, je m'en suis rendu compte dès le premier essai, sans kit up.
Lorsque je l'ai acheté, je n'y connaissais rien, ils l'ont démarré, le vendeur avait l'air de bonne foi, et elle avait 850 km, donc j'ai pensé qu'il ne pouvait pas y avoir de problème.

Si je résume, après achat, dès le premier tour:
Ralentie instable
La moto cale
À pleine vitesse, perte de vitesse soudaine.

J'ai appelé le vendeur de la moto, qui me l'a faits ramener avec la facture d’entretien comme garantie chez son concess.
Ils ont réparé un robinet d'essence qui fuyait, et changé la batterie. Batterie à mes frais.
Problèmes non résolus, il faut démonter la moto et allé plus loin, mais pas sous garantie, à mes frais donc. (synchro, nettoyage d'à carburation).
Moi, croyant que le vendeur ferait pas plus, j'ai fait faire ce travail chez easy bike, concess Hyosung, à côté de chez moi, et leur ai demandé tant que la moto était ouverte de monter un "kit up".
La voilà mon erreur.
Je pensais qu'au pire j'en aurai pour 300 euros environ, et qu'on en parlerait plus.
Après montage du kit, nettoyage de la carburation, réservoir, quelques joint de changer, la moto ne fonctionne toujours pas.
Easy bike pense que c'est les pipes d'admission et la pompe à essence qui sont à changer. Devis à 784 euros.
J' ai rappelé le vendeur, parce que la pompe, les pipes, c'est sa responsabilité.
La moto est repartie chez son concess.
Les ventes de véhicules entre particuliers, quand il y a des problèmes, c'est délicat en effet.
Il y a les gens qui assument leurs erreurs, et ceux qui profitent dès que possible pour ne surtout pas assumer, dépenser, dès que la vente est bouclé.
Alors en effet, le vendeur assume, lui, il pourrait me lâcher certainement.
Moi j'aurai faits pareils que lui, toi non visiblement.

sebastien1981
Amateur
Amateur


Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par sebastien1981 Mer 3 Fév 2016 - 11:34

Pour le Kip Up, si vous vous renseignez un peu, c'est un kit qui est préconisé par la sima, énormément de gens possédant cette moto font cette modif.
C'est pas non plus de la grosse modif.
C'est juste un peu plus d'air et un peu plus d'essence, c'est surtout fait pour palier à son manque de reprise, qui manque cruellement.
avatar
sebastien1981
Amateur
Amateur

Moto : Hyosung GV 125
Localisation : Aquitaine

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par savate2doigts Mer 3 Fév 2016 - 13:12

Moi j'aurai jamais accepter de participer à des frais que je n'ai pas demandé en effet.

D'autant que c'est moi qui entretien mes 2 roues. Et que éventuellement j'aurai réparé moi même ou repris la moto mais pas donné 1 centime.

Et juridiquement si la moto marchait mal à l'achat, il n'y a pas de vice caché. Je te laisse te reporter à la définition du vice caché.

L'ignorance de l'acheteur ne vaut rien. Au moins entre particuliers.

Bref, il est sympa (pas moi), vous allez trouver une solution, mais il ne va pas non plus dépenser trop et c'est bien normal.

Vous avez l'air d'être 3 personnes réglo (le vendeur, son concessionnaire et toi), vous allez trouver une solution mais tout le monde va mettre la main à la poche.

PS : je confirme monter des pièces pas d'origine sur une moto qui ne marche pas et avec un litige, c'est se tirer une balle dans le pied. Avant d'avoir fait quoi que ce soit tu aurais pu négocier la reprise de la moto par le vendeur.
savate2doigts
savate2doigts
Expert
Expert

Moto : Yamaha DTLC - SoleX 3800 et 2200 - Suzuki 650 Vstrom
Localisation : 42-69

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par lolocomet33 Mer 3 Fév 2016 - 15:42

Ce qui est fait, est fait ! Pas la peine de ressasser le passé,(il a déjà assez les boules comme ça) cela ne changera en rien a la situation.

L'aider a trouver une ou des solutions serait préférable.

Ensuite que la moto soit de marque ou pas (japy) OSEF, il a le droit d'acheter ce qui lui plait.
Et même quelqu'un qui achète une moto d'occasion de marque, il pourrait rencontrer les même mésaventures.

savate2doigts ecrit : Vous avez l'air d'être 3 personnes réglo (le vendeur, son concessionnaire et toi), vous allez trouver une solution mais tout le monde va mettre la main à la poche.
+1  clap 
lolocomet33
lolocomet33
Membre BOF
Membre BOF

Moto : Suzuki svn 650
Localisation : Gironde 33

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par Alabasse 14 Mer 3 Fév 2016 - 16:50

@lolocomet33 a écrit:Ce qui est fait, est fait ! Pas la peine de ressasser le passé,(il a déjà assez les boules comme ça) cela ne changera en rien a la situation.

L'aider a trouver une ou des solutions serait préférable.

Ensuite que la moto soit de marque ou pas (japy) OSEF, il a le droit d'acheter ce qui lui plait.
Et même quelqu'un qui achète une moto d'occasion de marque, il pourrait rencontrer les même mésaventures.

savate2doigts ecrit : Vous avez l'air d'être 3 personnes réglo (le vendeur, son concessionnaire et toi), vous allez trouver une solution mais tout le monde va mettre la main à la poche.
+1  clap 
salut les amis

- entièrement d'accord... mais la réponse sert à celui qui à posé la question mais aussi à tous les lecteurs de notre beau forum, membres et visiteurs, une critique négative peut être constructive et faire avancer les choses, chacun s'exprime selon son ressenti, exactement comme toi, tu es jeune sur le fofo, tu en verras d'autres...

petit V  à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par sebastien1981 Mer 3 Fév 2016 - 17:59

@savate2doigts a écrit:PS : je confirme monter des pièces pas d'origine sur une moto qui ne marche pas et avec un litige, c'est se tirer une balle dans le pied. Avant d'avoir fait quoi que ce soit tu aurais pu négocier la reprise de la moto par le vendeur.

Rien à dire là-dessus, tu as raison, j'ai merdé pour ça, j'aurai dû le rappeler avant de faire monter ce kit, je m'attendais pas à autant de frais.

En effet, ce sujet pourrait bien servir à d'autres.
Moi j'y connaissais pas grand-chose, et une des premières infos que j'ai trouvées sur les forums, après mon achat, c'est qu'une moto ayant un si faible kilométrage et autant d'années n'est pas forcément signe d'une bonne affaire, sauf si elle a été entretenue, vidangé, nettoyé, etc.

Coup de téléphone du vendeur à 17h00, il me paie les pièces endommagées, et me concède qu'elles étaient défectueuses à la vente, mais qu'on ne l'a pas vu.

Pompe à essence, batterie, et pipe d'admission, dans le cas où je lui fournis les anciennes, HS.

La main-d’œuvre, et temps passé autour du Kit pour moi, ça, c'est bien normal.

On dirait que mes affaires s'arrangent, heureusement, je suis tombé sur quelqu'un de responsable et humain, ça me semble normal et j'aurai fait pareil, mais il n'était pas obligé.
Je me sens déjà un peu plus soulagé.
Je pense donc récupérer ma brèle vendredi, et retour chez Easy Bike, qui devrait finir le travail.
avatar
sebastien1981
Amateur
Amateur

Moto : Hyosung GV 125
Localisation : Aquitaine

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par KENZO Mer 3 Fév 2016 - 18:06

Un nettoyage carbu + réglage du coté de chez moi à Saint Ambroix coute ............... 38 € maxi ttc good good good

Il faut toujours procéder par étape lors d'une panne Twisted Evil
KENZO
KENZO
Membre en Or
Membre en Or

Moto : KTM / YAMAHA DTF
Localisation : Gard

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par sebastien1981 Mer 3 Fév 2016 - 18:14

Va falloir que je les surveille de près s'il finissent le travail sur ma moto, et même peu être demander des explications sur leur tarif abusif.
avatar
sebastien1981
Amateur
Amateur

Moto : Hyosung GV 125
Localisation : Aquitaine

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par kikman Mer 3 Fév 2016 - 19:16

j'aime pas les concess....
ca coute toujours un bras et il y a toujouors une liste de pieces hallucinante a changer...
enfin bref!
tu pourra acheter une bouteille au vendeur....

mets toi a la mecanique! quand on avhete une moto .... pas japonaise lol , faut bricoler!
mon frere a un keeway! je savais meme pas que ça existait!
il a changé le carbu pour un jap ,demonté moteur boite , tout recalé et remis des roulements skf
c'est plus la meme moto!
deja plus de pannes et des km/h en plus!

changer des pipes c 'est pas compliqué ... un reglage carbus tu le fais faire par un pote ou un vieux bouclar ( meme si il n'en existe plus beaucoup)

courage pour la suite
kikman
kikman
Habitué
Habitué

Moto : virago fait maison
Localisation : isere

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par sebastien1981 Mer 3 Fév 2016 - 20:56

Il y a un tuto sur le forum, et on en trouve aussi sur you tube en effet...
avatar
sebastien1981
Amateur
Amateur

Moto : Hyosung GV 125
Localisation : Aquitaine

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par lolocomet33 Mer 3 Fév 2016 - 21:24

Content pour toi, que cette affaire prenne une bonne tournure. J'espere que ta brele sera prete pour la sortie en gironde.Wink
lolocomet33
lolocomet33
Membre BOF
Membre BOF

Moto : Suzuki svn 650
Localisation : Gironde 33

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par E1ixir Jeu 4 Fév 2016 - 7:37

Moi pour faire mes réglages carbu moi même, j'ai investi dans une bougie colortune... Avec cet outil, pour quelques euros c'est à la portée de n'importe qui...
E1ixir
E1ixir
Habitué
Habitué

Moto : Aprilia Classic 125
Localisation : 66

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par sebastien1981 Jeu 4 Fév 2016 - 11:21

Je vais regarder de plus près a cette bougie alors... J'hésite à finir le taf moi même..;
avatar
sebastien1981
Amateur
Amateur

Moto : Hyosung GV 125
Localisation : Aquitaine

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par savate2doigts Jeu 4 Fév 2016 - 12:41

Super ça prend une tournure honorable pour tout le monde.

Si tu te sens de le faire toi c'est top.
Sinon tu peux aller voir un mécano moto indépendant il saura faire ce genre d'intervention pour moins cher.
savate2doigts
savate2doigts
Expert
Expert

Moto : Yamaha DTLC - SoleX 3800 et 2200 - Suzuki 650 Vstrom
Localisation : 42-69

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par Alabasse 14 Jeu 4 Fév 2016 - 12:48

salut les amis

- la bougie Colortune est un bon outil, penser quand même que le V2 de l'Aquila sera moins facile à régler (pour un amateur) que le mono d'une autre brêle, une colonne ou des vacuomètres  seront alors les bienvenus pour la synchronisation

petit V   à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par jean-louis Jeu 4 Fév 2016 - 13:13

good +1
jean-louis
jean-louis
Membre en Or
Membre en Or

Moto : honda rebel cmx
Localisation : languedoc roussillon

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par pat33 Jeu 4 Fév 2016 - 13:47

@Alabasse 14 a écrit:salut les amis

- la bougie Colortune est un bon outil, penser quand même que le V2 de l'Aquila sera moins facile à régler (pour un amateur) que le mono d'une autre brêle, une colonne ou des vacuomètres  seront alors les bienvenus pour la synchronisation

petit V   à la r'voyure
alain
 en ce qui me concerne je laisse ce genre d intervention aux pros , j ai la tondeuse autoportée qui aprés quelques mois d arret ne veut plus démarrer , j ai démonté le carbu il etait pleins de résidus blanchatres . Aprés remontage elle démarre mais elle avance par saccades  , du coup sa me gonfle je la vend pour pieces ou pour bricolo , pourtant elle a tres peu fonctionné , mais j ai horreur d etre emmerdé par la mécanique les réglages carbu ou autres cruautés de ce genre c est pas mon truc ,je préfere  me taper un embrayage ou autre frivolités , la au moins si sa m énerve un peu, c est plus solide ........ doh enerved
avatar
pat33
Joueur de pipeau
Joueur de pipeau

Moto : varadero 125
Localisation : gironde

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par mac-gyver Jeu 4 Fév 2016 - 20:18

Salut Sebastien,pense aussi à investir dans une Revue Moto Technique encore appelée R.M.T ou tu trouvera une mine d'info ainsi que tous les réglages usine les périodicités ainsi que les références des pièces et des produits et par la même les descriptifs pas à pas des réparations que tu peux faire sur ta moto et si tu veux vraiment TOUT savoir sur ta brelle il y a aussi la revue d'atelier qui est encore plus précise!A savoir que la R.M.T doit pouvoir être téléchargeable assez facilement sur le net.
avatar
mac-gyver
Membre en Or
Membre en Or

Moto : 125 shadow 1999,F650GS 2006
Localisation : lyon

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par Alabasse 14 Jeu 4 Fév 2016 - 21:29

salut les amis

- attention au téléchargement d'une publication privée !
- l'administration de 125 attitude nous n'y sommes pas favorables...

petit V   à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par mac-gyver Jeu 4 Fév 2016 - 21:43

http://www.hyosung-france.com/services/index.php?id_gamme=8&veh_id=101

Apparemment sur le site,le téléchargement a l'air d'être libre de toute obligation quelle qu'elle soit,on y trouve les rmt des 125 mais aussi des 650 de la marque,à vérifier!Ceci étant ,pourquoi aller nous bourriner le cerveau avec des pub coûteuses si c'est le client qui fait le choix de connaître le produit en le téléchargeant de lui même!En plus dans ce cas ledit client fournit papier et encre!Que demande le peuple!
avatar
mac-gyver
Membre en Or
Membre en Or

Moto : 125 shadow 1999,F650GS 2006
Localisation : lyon

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par lolocomet33 Jeu 4 Fév 2016 - 21:47

C'est le manuel d'entretien pas le revue technique Wink
lolocomet33
lolocomet33
Membre BOF
Membre BOF

Moto : Suzuki svn 650
Localisation : Gironde 33

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par mac-gyver Jeu 4 Fév 2016 - 21:48

Autant pour moi!
avatar
mac-gyver
Membre en Or
Membre en Or

Moto : 125 shadow 1999,F650GS 2006
Localisation : lyon

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par lolocomet33 Jeu 4 Fév 2016 - 21:50

Ah non !!! autant pour moi non Crying or Very sad
lolocomet33
lolocomet33
Membre BOF
Membre BOF

Moto : Suzuki svn 650
Localisation : Gironde 33

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par lolocomet33 Jeu 4 Fév 2016 - 21:51

il y a beaucoup d'informations techniques 200 pages tout de meme !!!
lolocomet33
lolocomet33
Membre BOF
Membre BOF

Moto : Suzuki svn 650
Localisation : Gironde 33

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par maximaxou74 Ven 5 Fév 2016 - 13:33

alors sa en est ou toute cette histoir ? Very Happy petit V
maximaxou74
maximaxou74
Expert
Expert

Moto : honda 125 rebel
Localisation : haute savoie

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par mac-gyver Ven 5 Fév 2016 - 19:32

@lolocomet33 a écrit:il y a beaucoup d'informations techniques 200 pages tout de meme !!!
C'est ce qui fait l'attrait de ce document!Si chaque partie d'une machine est disséquée et expliquée en profondeur alors l'utilisateur/lecteur pourra d'autant mieux s'accaparer les connaissances et délivrer à sa machine les bons soins qu'elle est en droit de recevoir!La R.M.T de ma shadow fait 63 pages et c'est déjà pas mal mais nous ne sommes pas tous égaux devant la mécanique et quelquefois un croquis vaut mieux qu'un long discours!Ainsi la moindre vue éclatée d'un élément peut prendre une page de même qu'un schémas électrique et puis il vaut mieux avoir des infos dont on ne se servira jamais que de ne pas les avoir et en avoir besoin!  Wink

Hey Sebastien,elle tourne cette chignole?
avatar
mac-gyver
Membre en Or
Membre en Or

Moto : 125 shadow 1999,F650GS 2006
Localisation : lyon

Revenir en haut Aller en bas

Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]  - Page 2 Empty Re: Ma première Moto, qui ne fonctionne pas depuis deux mois... [hyosung aquila]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum