125 Attitude
Bonjour,

Bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France avec plus de 13.000 membres !!!

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
125 Attitude
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

panne ybr (encore....)

+5
phifi
philartis
Alabasse 14
cork
stefaz
9 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par piark Jeu 31 Mar 2022 - 22:26

https://i.imgur.com/LmfdqkS.png

[Vous devez être inscrit et connecté pour voir cette image]

piark
En rodage
En rodage


Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par piark Jeu 31 Mar 2022 - 22:28

mais très franchement, si ça tourne, que quand le moteur est stoppé, il ne repart pas.
je ne crois pas que ça soit électrique, un problème électrique ça couperait en roulant.

par contre, un carburateur avec un pointeau défectueux, le moteur stoppé se gave d'essence, et ça ne repart pas jusqu'à temps que l'essence soit évacuée à grand coups d'essais, à tester quoi....
piark
piark
En rodage
En rodage

Moto : 125 ybr
Localisation : dreux

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par stefaz Ven 1 Avr 2022 - 8:14

bonjour bonjour
alors la avec tout ça si j'arrive a trouver le soucis ...
merci a tous c'est cool d'avoir votre aide après il faut que je trouve le temps pour faire tout les tests proposés .
avec le boulot en ce moment c'est pas facile.
je vous tiens au courant de mes avancées merci merci....
stefaz
stefaz
En rodage
En rodage

Moto : dt 125
Localisation : aquitaine

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par stefaz Ven 1 Avr 2022 - 11:35

Yo yo yo
Un petit retour rapide. J'ai vérifier vite fait la bobine d allumage ça a l air de ne pas être ça.
Mais j ai fait vite....
Si Piark tu avais la page de la revue sur le carburateur cela pourrais m aider à le démonter pour aller voir dans ces entrailles
Je te remercie d avance.
stefaz
stefaz
En rodage
En rodage

Moto : dt 125
Localisation : aquitaine

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par piark Ven 1 Avr 2022 - 21:36

Bonsoir,

pages revue technique

( https://i.imgur.com/Cdc8a0G.jpeg )

je conseille de sauver cette image parce que je ne connais pas la durée de vie du lien, désolé.

et c'était trop gros pour ici apparemment.

La revue technique n'explique pas des masses sur le carburateur je trouve.

Mais en gros, pour bien le nettoyer, mon conseil:

Déjà en premier, tu te met sur un sol cimenté, pas sur de l'herbe ou un endroit ou tu risquerais de perdre définitivement tes pièces (genre fait pas comme moi quoi.....).

Tu retire le manchon caoutchouc entre la boite à air et le carburateur.
Ensuite tu dévisse coté pipe d'admission les deux brides, attention au joint plastique et au joint torique à ce niveau, il y à un repère pour le remontage, ne pas les abîmer.

Après tu retire le boisseau par le haut (le chapeau se dévisse), le boisseau ne tombera pas il est bien fixé.
ensuite tu déconnecte les durits d'essence et de mise à l'air libre et trop plein.
Avant de démonter ces durits, vérifie qu'elles ne soient pas trop fragiles, et rachète de la durit au cas ou, parce que c'est monté assez court... alors si ça craque au démontage: c'est mort.

Après une fois le carbu sorti de son logement, tu démonte en le retournant, pour avoir la cuve en haut, pour éviter te perdre des pièces, mais ceci dit c'est bien fixé déjà dedans, le flotteur ne semble pas partir facilement.

Démontage de la cuve avec ses 4 vis cruciformes, attention au joint de cuve qui semble fragile aussi.

Après c'est démontage des trois gicleurs, soufflette (air sec en bombe, ou air comprimé, mais moi j'ai soufflé juste dedans), nettoyage au WD40 (je sais pas si c'est bien mais j'ai fait comme ça) de la cuve et des différents conduits.

Démontage de la membrane latérale dans le boitier rond, attention y'a un ressort super traitre , et faire attention au joint torique sur le trou latéral, et bien sur attention au sens de remontage de cette membrane (mais la tige ne doit pas permettre de remonter à l'envers).
Accessoirement la membrane est relativement fragile, y aller tranquille, surtout au remontage.
puis nettoyer les deux conduits de ce boitier (j'ai fait ça au WD40 aussi).

nettoyer la tige du boisseau, vérifier le pointeau, nettoyer les différents autres trous du carbu.

Je n'ai pas touché au starter, ça semble pas être utile.

n'hésite pas à mettre du frein filet sur les quatre vis de fixation de la cuve, car ça m'est arrivé de la perdre en roulant (peut-être que le garagiste avait mal serré avant je sais pas)


Tu peux aussi tout à fait démonter la cuve en premier pour voir si y'a des saletés dedans, l'essence restera si tu la garde de niveau au démontage.
Mais je n'aime pas cette option, que j'utilise si je suis en rade au bord de la route, parce que on ne voit pas bien dans le carbu, et si une pièce est mal fixée on peut la perdre, parce que ça rebondit sur le carter en tombant et ça part n'importe ou.

Ceci dit l'option est intéressante pour savoir si la cuve est propre ou pas et éviter de démonter le carburateur en entier.

Pour pouvoir démonter la cuve il suffit de dévisser la bride et le cerclage qui fixe le manchon, et faire pivoter le carburateur pour pouvoir accéder aux vis.

Ou sinon tu fais comme moi, tu remplace les vis cruciformes par des vis BTR, et avec une clé à len tu pourra démonter la cuve sans démonter tout le carbu.

en espérant t'avoir aidé.
n'hésite pas.
piark
piark
En rodage
En rodage

Moto : 125 ybr
Localisation : dreux

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par stefaz Sam 2 Avr 2022 - 19:19

Merci je vais potasser ça puis essayer de l appliquer dès je j ai du temps.
C est dur en ce moment mais ma petiote ybr me manque.
Je te tiens au courant merci encore...
stefaz
stefaz
En rodage
En rodage

Moto : dt 125
Localisation : aquitaine

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par stefaz Ven 15 Avr 2022 - 9:26

bonjour a tous
bon voila des nouvelles de ma petiote ybr, bon malgré toutes les aides que vous m avez fourni impossible de localiser cette foutue panne.
donc direction garage.
quand on cale les pros ont souvent la réponse.
eh bien après auscultation de mon bébé, le verdict est le suivant le coupable c'est le capteur du stator qui fonctionne a froid et une fois chaud est au abonné absent.
voila les gars encore merci pour votre aide ça m'a permis de mieux connaitre ma trottinette.
Si quelqu'un a les mêmes symptômes pensez a ce foutu capteur qui est bien plaqué dans les entrailles de la meule...
a plus tard
stefaz
stefaz
En rodage
En rodage

Moto : dt 125
Localisation : aquitaine

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par Alabasse 14 Ven 15 Avr 2022 - 9:52

salut les amis

ouaiii  content que tu sois dépanné, roule à donf ! euh, c'est quoi le capteur de stator  Idea  

petit V  à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par stefaz Ven 15 Avr 2022 - 10:02

Quand je dis capteur je veux dire relais.
C est lui qui envoie la sauce au reste de la meule.
Le symptôme c est un coup il y a une etincelle la bougie un coup l etincelle est en vacance.
Très très énervant...
stefaz
stefaz
En rodage
En rodage

Moto : dt 125
Localisation : aquitaine

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par lio29 Ven 15 Avr 2022 - 19:23

Salut,

Ah oui, c'est dû a un changement de pièce ? Ou une.m panne inopinée ?

A+lio

_________________
A+lio
lio29
lio29
Staff
Staff

Moto : Ktm duke
Localisation : Bretagne/Finistère/quimper

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par stefaz Ven 15 Avr 2022 - 19:30

La meule est d origine stock de chez stock donc j imagine oxydation.
Je m explique meule de 2006 avec à peine 4000km qui n à tourner que occasionnellement . Bon j que esperons ça s arrête là...
stefaz
stefaz
En rodage
En rodage

Moto : dt 125
Localisation : aquitaine

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par lio29 Ven 15 Avr 2022 - 19:36

Salut,

Ah ok. Merci pour la précision. Au pire, le mécano va regarder entourage et si il est sympa, te donnera des conseils gratos.

A+lio

_________________
A+lio
lio29
lio29
Staff
Staff

Moto : Ktm duke
Localisation : Bretagne/Finistère/quimper

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par philartis Ven 15 Avr 2022 - 22:59

Je vais être un poil long, mais c'est un sujet qui m'a intéressé à une époque..

Le capteur en question n'est pas un relais Wink
C'est un petit bobinage avec un noyau magnétique qui est excité (génère un signal électrique) à chaque passage d'une excroissance du rotor (volant magnétique).

L'ensemble rotor/stator est noyé dans l'huile de boite sur la YBR - il n'y a pas d’oxydation possible.  

Un capteur de ce type est rarement défectueux - mais ça arrive !

Par contre, pour fonctionner correctement, il faut aussi que le champ magnétique du rotor soit suffisant..

[Juste pour la petite histoire :]
Bien que ça soit également assez rare, j'ai connu des pannes (je mens un peu car j'en ai connu une seule, mais j'ai aussi lu des témoignages sur le net) où c'était le rotor qui avait perdu de son efficacité.

Il y a deux choses qui peuvent êtres la cause d'une perte de magnétisation : La chaleur excessive et le vieillissement naturel.
Pour la chaleur, faut pas trop s'inquiéter car j'ai vu que les aimant ferrite se démagnétisaient à partir de 250°C (80°C pour les néodyme).

Une autre possibilité de panne "à chaud" :
Le capteur est placé au plus près de l'excroissance du rotor, mais pas trop près non-plus pour ne pas risquer de le toucher.
Dans le cas où le champ magnétique du rotor est faiblard, fatigué, le capteur peut "recevoir" suffisamment de champ magnétique à froid, mais pas assez à chaud à cause des dilatations - quelques dixièmes de mm suffisent pour que ça ne fonctionne plus.
philartis
philartis
Staff
Staff

Moto : MT125 2020
Localisation : Gironde

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par stefaz Sam 16 Avr 2022 - 8:38

Salut salut
Merci pour ces compléments d informations.
Tu dis que l ensemble stator rotor baigne dans l huile ??
Tu est certain de ça parce que j ai vu le stator et il était propre comme un sou neuf zero trace huile.
Et puis le champs magnétique dans de l huile j imagine que ça doit marcher moyen non ?!
stefaz
stefaz
En rodage
En rodage

Moto : dt 125
Localisation : aquitaine

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par Alabasse 14 Sam 16 Avr 2022 - 8:47

boujou les amis

- merci pour l'explication que je n'ai pas osé ! à ma demande me capteur s'était mué en relais = c'est fait good
- des statues sont à sec etdautres à huile

petit V  à la r'voyure et vive le forum
alain


Dernière édition par Alabasse 14 le Sam 16 Avr 2022 - 8:49, édité 1 fois
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par philartis Sam 16 Avr 2022 - 8:49

Je dis qu'il baigne dans l'huile car c'est ce qu'il me semblait, mais non je n'en suis pas certain pour l'YBR Wink

Le fonctionnement dans l'huile n'est pas un problème et ne change rien niveau champs magnétique - c'est le cas pour la varadéro et là j'en suis certain.

_________________
Il faut toujours terminer ce que l'on a co
philartis
philartis
Staff
Staff

Moto : MT125 2020
Localisation : Gironde

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par stefaz Sam 16 Avr 2022 - 9:05

OK OK
Ben je ne savais pas qu il y avait des stator avec et sans bain d huile.
C est ça qui est cool avec ce forum on apprend plein de choses qui vous semblez evidente et qui en fait ne le sont pas.
Merci à vous
stefaz
stefaz
En rodage
En rodage

Moto : dt 125
Localisation : aquitaine

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par lio29 Sam 16 Avr 2022 - 15:01

Salut,

Si tout baigne dans l'huile... Wink

A+lio

_________________
A+lio
lio29
lio29
Staff
Staff

Moto : Ktm duke
Localisation : Bretagne/Finistère/quimper

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par piark Dim 17 Avr 2022 - 19:25

Cool, content de savoir qu'elle roule de nouveau !

Pour la petite astuce, si vous aviez retiré le fil de l'antiparasite vous auriez constaté l'absence d'étincelle, ce qui aurait indiqué un défaut allumage.

Après, pour trouver cette pièce en particulier, ça aurait été plus sportif, vous auriez certainement passé pas mal de temps et la je sais pas quelle technique peut-être utilisée.

En tout cas merci d'avoir partagé ce retour, parce que des forums ou des gens posent une question sur une panne, et après plus personne, j'en ai croisé pas mal et c'est vraiment pénible de tomber en recherche google dessus...

Donc merci pour ce partage !
Bonne route.
piark
piark
En rodage
En rodage

Moto : 125 ybr
Localisation : dreux

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par lio29 Dim 17 Avr 2022 - 19:27

Salut,

Et oui, c'est ça 125 attitude.
On a un problème, ceux qui savent répondent (ou comme moi essaient).

A+lio

_________________
A+lio
lio29
lio29
Staff
Staff

Moto : Ktm duke
Localisation : Bretagne/Finistère/quimper

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par cork Dim 17 Avr 2022 - 19:46

Ils sont drôlement forts les moustachus du forum  héhé  good
Et ceux qui précisent comment la panne a été résolue aussi  petit V  good
cork
cork
Membre en Or
Membre en Or

Moto : YBR 125, VTR 250 et CBR250R (anciennes motos : MZ 125, BMW R100R)
Localisation : 95 Val d'Oise

Revenir en haut Aller en bas

panne ybr (encore....) - Page 2 Empty Re: panne ybr (encore....)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum