125 Attitude
Bonjour,

bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France !

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci

Démontage bouton START

Aller en bas

Démontage bouton START

Message par laurentagen le Jeu 4 Jan - 16:49

Salut à tous,

Je me permet de faire un nouveau sujet, car je n'ai rien trouvé avec la fonction Recherche.

Voila, sur mon 125GN de 1999, plus rien, pas un bruit le néant quand je veux démarrer.

Pensant au départ à un simple problème de relais de démarreur, j'ai changé ce dernier mais malheureusement toujours le même problème.
Du coup j'ai testé toutes les continuités des câbles et je me suis aperçu que j'ai un problème sur le câble jaune et vert qui va du bouton start au relais de démarreur.

J'ai branché un câble a la place sur le relais et fait contact avec le fil orange et blanc du bouton start et la je démarre.

Ma question est : avant de tout casser, y a t'il une astuce pour démonter le bouton START et plus exactement la pièce blanche pour que je puisse souder un nouveau câble et le faire suivre jusqu'au relais de démarreur ?
Si c'est vraiment trop compliqué ou sensible (risque de casse) je couperai mon câble a la sortie du commodo et je ferais un "raccord" avec un autre câble jusqu'au relais.

La photo du commodo ouvert :



Pour ceux que ça intéresse ou qui non jamais ouvert leur commodo :

- les fils orange-noir et orange-blanc gèrent le coupe circuit,
- les fils orange-bleu, gris, jaune gèrent le commutateur d'éclairage.

Voila, merci par avance pour vos conseils et pour votre aide.
avatar
laurentagen
En rodage
En rodage

Moto : Suzuki 125 GN 1999
Localisation : Landes

Revenir en haut Aller en bas

Re: Démontage bouton START

Message par Gidu le Jeu 4 Jan - 17:02

Je serais de toi, je ferais une épissure soudée et isolée avec de la gaine thermorétractable sur le fil en sortie de commodo sur le nouveau fil du relais de démarreur, c'est + simple et aussi fiable et ça évitera de trop toucher au commodo !
avatar
Gidu
Amateur
Amateur

Moto : MT125 Yamaha
Localisation : Normandie

https://www.flickr.com/photos/gildub/with/37074908872/

Revenir en haut Aller en bas

Re: Démontage bouton START

Message par laurentagen le Jeu 4 Jan - 17:15

@Gidu a écrit:Je serais de toi, je ferais une épissure soudée et isolée avec de la gaine thermorétractable sur le fil en sortie de commodo sur le nouveau fil du relais de démarreur, c'est + simple et aussi fiable et ça évitera de trop toucher au commodo !
 C'est la solution retenu pour le moment mais on ne sais jamais s'il y a des experts du commodo histoire que je me fasse bien chier Laughing Laughing Laughing
avatar
laurentagen
En rodage
En rodage

Moto : Suzuki 125 GN 1999
Localisation : Landes

Revenir en haut Aller en bas

Re: Démontage bouton START

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum