125 Attitude
Bonjour,

Bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France avec plus de 13.000 membres !!!

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
125 Attitude
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -47%
Xiaomi Fan 2 Lite – Ventilateur sur pied ...
Voir le deal
38.35 €

Plus de jus

+3
Alabasse 14
BALDO
woliv29
7 participants

Aller en bas

Plus de jus Empty Plus de jus

Message par woliv29 Sam 15 Juil - 15:47

Bonjour à ttous,
Alors moi, mon problème (j'espère être dans la bonne section), c'est que j'ai acheté une aprilia classic de 1997 qui n'a pas tourné depuis 1 an. Ne connaissant rien en mécanique ou très peu, je l'ai amenée à mon boulot pour voir si mes collègues motards pouvaient m'aider à juste la redémarrer pour voir si elle tournait bien. On a changé la bougie, pas la batterie qui était HS( je voulais juste la démarrer avec des pinces comme, le but était juste de la faire tourner)Elle a démarré mais la durite allant du réservoir au carbu était fuyante et poreuse. On a donc bricolé à la hâte avec une durite de voiture pour éviter de tout faire flamber. Le problème, est que ce rafistolage effectué, elle n'a plus voulu tourner (elle démarrait mais s'étteignait aussi sec. Mes collègues lui ont mis plusieurs coups de booster sans améliration jusqu'à ce que d'un coup, il n'y ait plus de jus du tout et d'ailleurs, plus rien du tout. Je ne sais pas quoi faire, j'ai changé les fusibles et je ne sais pas si le démarreur est mort ainsi que le relais de démarrage ou encore autre chose. J'ai besoin d'aide si quelqu'un est en mesure de le faire avec les éléments que j'ai donné bof
woliv29
woliv29
En rodage
En rodage

Moto : aprilia 125 classic
Localisation : Douarnenez Finistère

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par BALDO Sam 15 Juil - 16:23

La batterie hs qui ne laisse plus passer le courant Wink

_________________
Plus de jus 10030210
FONDATEUR 125 ATTITUDE
BALDO
BALDO
Staff
Staff

Moto : KTM Duke 125
Localisation : Gironde (33)

https://www.125attitude.com

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par woliv29 Sam 15 Juil - 18:14

Non, parce qu'on avait tiré la batterie, on avait branché le booster en direct. Faut savoir que les fils ont a moitié fondu sur le faisceau en utilisant le booster bof Après, on aurait peut être dû essayer de la démarrer à la poussette plutôt qu'au booster sachant qu'elle avait bien démarré et tourné pendant près de 10 minutes avant et sans batterie
woliv29
woliv29
En rodage
En rodage

Moto : aprilia 125 classic
Localisation : Douarnenez Finistère

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par woliv29 Sam 15 Juil - 18:16

J'ai mis du chaterton après partout autour du faisceau mais je sais pas...
woliv29
woliv29
En rodage
En rodage

Moto : aprilia 125 classic
Localisation : Douarnenez Finistère

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par Alabasse 14 Sam 15 Juil - 23:43

Salut les amis 

- brancher un "booster" sur une batterie moto est plutôt osé, et que ton faisceau ai marqué des signes de chaleur ne présage rien de bien, rechercher les pannes avant de poursuivre serait judicieux !

petit V   à la r'voyure 
Alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par gg90 Dim 16 Juil - 0:13

très mauvais de brancher un booster sans batterie le faisceau a tous encaissé le régulateur  aussi, un contrôle en profondeur est nécessaire la scratch

_________________
RD 50 M ,DT 50M que du 2 temps dans le panier ouaiii
gg90
gg90
Staff
Staff

Moto : 125 dtlc 1HR,125 TDR
Localisation : CAPITAL DU TGV

http://yamaha-50cm.xooit.fr/index.php

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par woliv29 Dim 16 Juil - 15:35

Bon ben je crois que je suis pas prêt de rouler avec. Quand je pense qu'au début il y avait que la batterie a changer et le carbu à nettoyer.
woliv29
woliv29
En rodage
En rodage

Moto : aprilia 125 classic
Localisation : Douarnenez Finistère

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par BALDO Dim 16 Juil - 17:20

ha oui là c'est la boulette bof

tu aurais remis une batterie neuve et zou ça repartait.... maintenant faut trouver ce qui a cramé, stator, régulateur ...   think

_________________
Plus de jus 10030210
FONDATEUR 125 ATTITUDE
BALDO
BALDO
Staff
Staff

Moto : KTM Duke 125
Localisation : Gironde (33)

https://www.125attitude.com

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par woliv29 Lun 17 Juil - 22:04

Oui je sais, mais maintenant c'est trop tard et je me retrouve avec une moto inutilisable et je sais pas combien elle va me coûter au final et je sais pas si ça va valoir le coup de la faire réparer
woliv29
woliv29
En rodage
En rodage

Moto : aprilia 125 classic
Localisation : Douarnenez Finistère

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par gg90 Lun 17 Juil - 22:19

remplace déjà les fils fondu et tu teste Wink

_________________
RD 50 M ,DT 50M que du 2 temps dans le panier ouaiii
gg90
gg90
Staff
Staff

Moto : 125 dtlc 1HR,125 TDR
Localisation : CAPITAL DU TGV

http://yamaha-50cm.xooit.fr/index.php

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par carlo29 Mar 18 Juil - 0:31

Man doue benniguet !!!
carlo29
carlo29
Membre en Or
Membre en Or

Moto : Shadow 125 - 2000 / Shadow 500 VTC - 1987 / Virago 1100 XV - 1996
Localisation : Bretagne - Finistère 29

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par woliv29 Mar 18 Juil - 0:41

Oui ne le per mé tete
woliv29
woliv29
En rodage
En rodage

Moto : aprilia 125 classic
Localisation : Douarnenez Finistère

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par Christopher29 Jeu 20 Juil - 13:22

j'ai eu ce problème de moto qui démarre, mais qui cale direct après si je n'accélère pas, les mécanos de chez Honda n'ont pas trouvé le problème, je l'ai quand même envoyé 2 fois!

Le problème: Il fallait juste changer la batterie par une neuve...

Ils sont très très compétent chez Honda.....!!!!!!!!!!

J'en ai profité pour mettre une bougie neuve, et depuis c'est nickel!
Christopher29
Christopher29
Habitué
Habitué

Moto : Honda CBF 125
Localisation : Finistère

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par philartis Jeu 20 Juil - 14:27

woliv29 a écrit:... plusieurs coups de booster sans améliration jusqu'à ce que d'un coup, il n'y ait plus de jus du tout ..... j'ai changé les fusibles et je ne sais pas si le démarreur est mort ainsi que le relais de démarrage ou encore autre chose

Bon, déjà faudrait savoir précisément quels fils ont surchauffés puis voir le schéma électrique de ton faisceau.
Il n'y a pas de raison que ton démarreur soit mort (ou alors s'il est mort, ben y'a des "chances" pour qu'il n'y ai pas que lui..) puisque tu n'as plus rien qui fonctionne si j'ai bien compris.

C'est quel genre de Booster qui a été utilisé ?
philartis
philartis
Staff
Staff

Moto : MT125 2020
Localisation : Gironde

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par woliv29 Sam 22 Juil - 6:55

Hello! Désolé pas pu répondre avant. Je vais envoyer une photo du booster, je connais pas le modèle
woliv29
woliv29
En rodage
En rodage

Moto : aprilia 125 classic
Localisation : Douarnenez Finistère

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par woliv29 Lun 24 Juil - 20:50

Plus de jus Img_0111
Plus de jus Img_0112
Hello! Bon j'ai changé la batterie et c'est pas ça, mais j'ai un collègue qui a réussi à remettre le jus mais il dit que le démarreur ne tourne plus. Donc, on va continuer à creuser. Voilà la photo du booster en question ainsi que de la bécane
woliv29
woliv29
En rodage
En rodage

Moto : aprilia 125 classic
Localisation : Douarnenez Finistère

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par philartis Lun 24 Juil - 21:34

Merci.
Oui donc c'est pas un p'tit booster de P*

Mais logiquement, s'il a été branché sur ta moto avec les inter tels qu'ils sont actuellement sur ta photo, cela n'aurait pas dû endommager quoi que ce soit (à part finir ta batterie, peut-être).

http://www.pfidistribution.com/items/doc/2454.pdf
philartis
philartis
Staff
Staff

Moto : MT125 2020
Localisation : Gironde

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par woliv29 Lun 24 Juil - 22:47

Non, c'est le booster de mon boulot, on démarre tout avec, camions, voitures, poids lourds... Oui apparemment ça doit pas endommager, à part que les fils ont crâmé à force d'insister. Je vais continuer à chercher donc
woliv29
woliv29
En rodage
En rodage

Moto : aprilia 125 classic
Localisation : Douarnenez Finistère

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par philartis Mar 25 Juil - 7:35

Voilà c'est ça - je pense aussi que le faisceau et peut-être même le démarreur, n'ont pas appréciés la surchauffe due à votre insistance.
Il aurait fallu marquer des temps de pause..

Tu pourrais mesurer la tension au niveau du démarreur (ou remplacer le démarreur par une ampoule ou autre) pour voir si le circuit électrique est toujours fonctionnel malgré l'état des fils.
S'il n'y a rien lorsque que tu actionne le démarreur, alors essaie de l'alimenter directement en 12V.

Dans tous les cas faudra pas laisser les fils à moitié fondus bien sûr, mais ça t'aidera pour la suite de recherche de la panne.
philartis
philartis
Staff
Staff

Moto : MT125 2020
Localisation : Gironde

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par woliv29 Mer 26 Juil - 11:00

Alors, après avoir passé un peu de temps dessus avec un collègue hier soir, il y a 12 volts au démarreur mais il ne fonctionne pas. Autrement, on entend le relais quand on essaie de démarrer et les clignotants, klaxon, feux et tout le reste fonctionne. On a même réussi à la démarrer à la poussette et à rouler avec. Maintenant, je pense qu'il vaut mieux que je commande un nouveau démarreur sur internet, j'en ai vu un sur ce lien, je sais pas si quelqu'un connaît https://www.charamon.info/catalog/demarreur-pour-aprilia-rs-125-classic-125-tuono-125-red-rose-125-p-115367.html?gclid=EAIaIQobChMI2Z6Z3cqm1QIVpbDtCh0zGgm4EAQYBCABEgKlb_D_BwE
woliv29
woliv29
En rodage
En rodage

Moto : aprilia 125 classic
Localisation : Douarnenez Finistère

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par gg90 Mer 26 Juil - 20:49

good

_________________
RD 50 M ,DT 50M que du 2 temps dans le panier ouaiii
gg90
gg90
Staff
Staff

Moto : 125 dtlc 1HR,125 TDR
Localisation : CAPITAL DU TGV

http://yamaha-50cm.xooit.fr/index.php

Revenir en haut Aller en bas

Plus de jus Empty Re: Plus de jus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum