125 Attitude
Bonjour,

Bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France avec plus de 13.000 membres !!!

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
125 Attitude
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -28%
PNY CS900 Series – Disque SSD 1 To 2,5″ ...
Voir le deal
71.99 €

Help...!!!!!

4 participants

Aller en bas

Help...!!!!! Empty Help...!!!!!

Message par Cyril59 Jeu 6 Oct - 0:03

Bonsoir a tous, j'ai besoin de vous, après changement de mon feu arrière sur mon astor, plus miten de démarrer, éclairage très faible et plus de clignotants, vers quoi je dois me diriger, je suis perdu.

Merci d'avance
avatar
Cyril59
En rodage
En rodage

Moto : Astor orcal
Localisation : Nord

Revenir en haut Aller en bas

Help...!!!!! Empty Re: Help...!!!!!

Message par Alabasse 14 Jeu 6 Oct - 7:54

salut les amis

- le diagnostic à distance est difficile pour moi mais si tu n'as changé que le feu, en priorité vérifier ton montage, s'il te reste un semblant d'éclairage et plus de clignos, tu as du chatouiller un peu trop la batterie, un bon coup de chargeur pour commencer, ensuite tu te dirigeras vers la boîte à fusibles, un petit coup de multimètre et c'est tout bon...

petit V   à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Help...!!!!! Empty Re: Help...!!!!!

Message par BALDO Jeu 6 Oct - 9:29

d'après ce que tu dis, c'est simplement la batterie qui doit etre déchargée.

dans ce cas, tu la démarres en poussant, tu vas faire un petit tour et le problème devrait etre réglé  Wink

_________________
Help...!!!!! 10030210
FONDATEUR 125 ATTITUDE
BALDO
BALDO
Staff
Staff

Moto : KTM Duke 125
Localisation : Gironde (33)

https://www.125attitude.com

Revenir en haut Aller en bas

Help...!!!!! Empty Re: Help...!!!!!

Message par Cyril59 Jeu 6 Oct - 9:35

Ok et le faite que quand je demarre au kick et que tout fonctionne (feu, cligno...) est ce normal??
avatar
Cyril59
En rodage
En rodage

Moto : Astor orcal
Localisation : Nord

Revenir en haut Aller en bas

Help...!!!!! Empty Re: Help...!!!!!

Message par Alabasse 14 Jeu 6 Oct - 9:57

salut les amis

- ça s'affine un peu plus, ta batterie doit être déchargée, soit tu as pompé plus que de raison soit tu as un problème de charge et là c'est direct mécano...
- un coup de chargeur Lidl à 15 € va résoudre ton problème, ou comme dit BALDO un petit tour

petit V   à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Help...!!!!! Empty Re: Help...!!!!!

Message par ricobino Jeu 6 Oct - 17:26

+1 pour la batterie déchargée !
avatar
ricobino
Membre en Or
Membre en Or

Moto : Aucune pour le moment
Localisation : Rhône-Alpes - Auvergne Dept: 01

Revenir en haut Aller en bas

Help...!!!!! Empty Re: Help...!!!!!

Message par Cyril59 Jeu 6 Oct - 17:34

Oui cetait bien ca j'ai chatouille un peu trop la batterie, merci a tous
avatar
Cyril59
En rodage
En rodage

Moto : Astor orcal
Localisation : Nord

Revenir en haut Aller en bas

Help...!!!!! Empty Re: Help...!!!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum