125 Attitude
Bonjour,

Bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France avec plus de 13.000 membres !!!

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
125 Attitude
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-28%
Le deal à ne pas rater :
PNY CS900 Series – Disque SSD 1 To 2,5″ SATA III à 71,99€
71.99 € 99.99 €
Voir le deal

Nouveaux clignotants ne s'allument pas

2 participants

Aller en bas

Nouveaux clignotants ne s'allument pas Empty Nouveaux clignotants ne s'allument pas

Message par fox25610 Jeu 18 Aoû 2016 - 16:01

Bonjour, j'ai commandé récemment 4 clignotant leds et une central spécial led.
Tout va bien et je commence par monté le premier clignotant sauf que quand je le branche et que je met le contact... rien
Pourtant le voyant clignotant clignote lui et j'ai essayer avec le cligno a  led d'origine il fonctionne comme il faut, de plus j'ai essayer de mettre le nouveau cligno sur une batterie et la il s'allume...
Je ne comprend pas, j'ai pourtant fait tout les branchements possibles  Crying or Very sad (avec les deux branchement du faisceaux)


Dernière édition par Alabasse 14 le Jeu 18 Aoû 2016 - 19:35, édité 1 fois (Raison : Mise en forme du titre)
fox25610
fox25610
Habitué
Habitué

Moto : derbi Xtreme 50 / MH gun r125 (vendu) / HM CRM 125 FX
Localisation : doubs

Revenir en haut Aller en bas

Nouveaux clignotants ne s'allument pas Empty Re: Nouveaux clignotants ne s'allument pas

Message par Tequilla Jeu 18 Aoû 2016 - 17:00

Bonjour,

C'est capricieux ces petites bêtes...

Il y a un truc qui me chiffonne dans ce que tu écris, c'est : "J'ai essayer de mettre le nouveau cligno sur une batterie et la il s'allume...".
Pour moi, cela veut dire que tes nouveaux clignos n'ont pas besoin d'une centrale spécial led. Il y a une résistance intégrée qui fait le boulot.

Essaye de brancher deux des nouveaux clignos directement en sortie de la centrale clignotantes sur un coté pour voir, sans passer par la centrale led.

Il n'y a pas de notice avec les nouveaux? Il est possible que se soit des clignos à brancher directement.

bof
Tequilla
Tequilla
Expert
Expert

Moto : Piéton
Localisation : Essonne 91

Revenir en haut Aller en bas

Nouveaux clignotants ne s'allument pas Empty Re: Nouveaux clignotants ne s'allument pas

Message par fox25610 Jeu 18 Aoû 2016 - 17:59

Merci de ta réponse mais j'ai trouvé d'ou venais le problème, c'était en faite un faux contact

Ps:Quand je dit le cligno s'allume quand je le branche sur la batterie ca signifie qu'il clair seulement puisqu'il n' y a pas de central  good

Je mettrais des photos des nouveaux clignotants dans mon post de la catégorie SM une fois que j'aurais le nouveaux support de plaque  Wink
fox25610
fox25610
Habitué
Habitué

Moto : derbi Xtreme 50 / MH gun r125 (vendu) / HM CRM 125 FX
Localisation : doubs

Revenir en haut Aller en bas

Nouveaux clignotants ne s'allument pas Empty Re: Nouveaux clignotants ne s'allument pas

Message par Tequilla Ven 19 Aoû 2016 - 10:15

good Bien joué, si tu as trouvé. good


petit V
Tequilla
Tequilla
Expert
Expert

Moto : Piéton
Localisation : Essonne 91

Revenir en haut Aller en bas

Nouveaux clignotants ne s'allument pas Empty Re: Nouveaux clignotants ne s'allument pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum