125 Attitude
Bonjour,

bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France !

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci

Problème Virago ne demarre plus...

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Problème Virago ne demarre plus...

Message par gibsonlespaul68 le Mer 14 Oct 2015 - 14:28

ça peut être beaucoup de chose en effet.. j'ai arrêter de chercher je l'ai mise sous la bâche pour 1 mois (finances serrer) et j'irai voir un garagiste à l'occasion... je vous dirais ce qu'il en est dés que j'ai du nouveau...

gibsonlespaul68
Habitué
Habitué


Revenir en haut Aller en bas

Re: Problème Virago ne demarre plus...

Message par Doumé le Mer 14 Oct 2015 - 19:48

Salut j'ai eu cette panne sur un 600 qui à passé sa vie dehors et justement la panne était dans le comodo 
les fils run et off ( du bouton rouge )
Tout avais l'air bien soudé mails ils étaient oxydées dans la gaine un peu plus loin que la soudure et j'ai du shunter ces deux fils pour enfin repartir 
le coupe circuit ne marche plus puisque c'est relier avec un sucre
1) il te faut suivre le ( run off ) faisceau jusqu'à la prise 
2) déconnecter cette prise (deux fils ) et faire un pontage pour que les fils soit en contact
3) contact et start
Normalement tu doit avoir de l'éteincelle
avatar
Doumé
Membre en Or
Membre en Or

Moto : Léonart
Localisation : Camargue

Revenir en haut Aller en bas

Re: Problème Virago ne demarre plus...

Message par KENZO le Mer 14 Oct 2015 - 20:01

As tu essayé de la démarrer à la poussette  ???
avatar
KENZO
Membre en Or
Membre en Or

Moto : YAMAHA YZF-R / YAMAHA DTF / DERBI SENDA R
Localisation : Gard

Revenir en haut Aller en bas

Re: Problème Virago ne demarre plus...

Message par gibsonlespaul68 le Jeu 15 Oct 2015 - 11:07

oui j'ai bien essayer de la démarrer a la poussette mais sans succès elle ne voulais pas prendre pourtant je l'entendais "crachotter"... comme dit j"irai voir au garage en plus avec la pluie que nous avons en ce moment je peux même plus passer du temps dessus (j'ai qu'une court qui n'es pas couverte)
avatar
gibsonlespaul68
Habitué
Habitué

Moto : Skyteam Monkey "Le Mans"
Localisation : Alsace

Revenir en haut Aller en bas

Re: Problème Virago ne demarre plus...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum