125 Attitude
Bonjour,

Bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France avec plus de 13.000 membres !!!

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
125 Attitude
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
[CDAV] LG TV LED 65″ (165cm) – 65NANO756 – 4K UHD, Smart TV
564 €
Voir le deal

Re: Ma 125 SWM Outlaw

+2
Alabasse 14
Luke
6 participants

Aller en bas

Re: Ma 125 SWM Outlaw Empty Re: Ma 125 SWM Outlaw

Message par Luke Lun 9 Mai - 11:51

Bonjour à toutes et à tous. quelqu'un aurait-il une solution à mon problème de démarrage de ma swm 125 outlaw alors quelle démarrait il n' y pas longtemps. 

Quand je met le contact, et après avoir appuyer sur le bouton pour démarrer, j' entend un clic clic mais ne démarre pas. j'ai récolé un clignotant a la glue puis mis du scotch provisoirement. 

1- Est-ce que la colle peut poser problème au niveau des fils électrique si il y à un court circuit et empêcher de démarrer?

2- En repositionnant mes feux additionnels au niveau de la fourche avec des support maisons et fabriquer la fixation en travaillant le fer a froid. 8)J' ai du revoir le faisceau des feux additionnels pour plus de longueur de câble, ai-je déconnecté quelque chose?

3- j' ai vérifié les fusibles, entre la batterie et le solénoïde. 5, 10 et 30A. Ils m'ont l' air bon. bien que parfois pas évident de voir s' ils ne sont pas grillé. Bien que je n vois pas de filament coupé.

4- J' ai remarqué aussi qu'en déboitant le relais du faisceaux des feux additionnels, il y avait comme un dépôt bleu vert, un peu comme une pile qui a fuit. Mais jusqu' a il y a quelques jours tous fonctionnait normalement. Tous les feux, clignos y compris sauf le frein stop avec le frein avant, mais ça, ça fait quelques temps. En principe il devrai s' allumer il me semble. 

5- J' ai même recharger la batterie et pareil. Tous s'allume normalement, on entend le bruit de l'injection carburant ce qui est normal, puis ensuite j' appuis sur le bouton pour essayer de démarrer. Toujours le même bruit. CLC, clic, clic... dommage il commençait à faire beau Cool j' y suis depuis hier.

Merci de m'éclairer si quelqu'un à eu ce problème. good

Ci-joint quelques photos et ceux de ma fabrication de supports de feux additionnels. Pas de chalumeau pour travailler le fer. :lol:pas parfait au niveau de l'arrondi pour épouser le diamètre de la fourche et j' ai également utiliser des équerres ordinaires pour étagères et agrandit les trous pour passer les boulons. Cool Cool Re: Ma 125 SWM Outlaw 20220510
Re: Ma 125 SWM Outlaw 20220511
Re: Ma 125 SWM Outlaw 20220512Re: Ma 125 SWM Outlaw 20220515
Re: Ma 125 SWM Outlaw 20220513
Re: Ma 125 SWM Outlaw 20220514Re: Ma 125 SWM Outlaw 20220517
Re: Ma 125 SWM Outlaw 20220518
Re: Ma 125 SWM Outlaw 20220516Re: Ma 125 SWM Outlaw 20220520
Re: Ma 125 SWM Outlaw 20220519
Re: Ma 125 SWM Outlaw 20220521Re: Ma 125 SWM Outlaw 20220520
Re: Ma 125 SWM Outlaw 20220519
Re: Ma 125 SWM Outlaw 20220521Re: Ma 125 SWM Outlaw 20220523
Re: Ma 125 SWM Outlaw 20220524
Re: Ma 125 SWM Outlaw 20220522Re: Ma 125 SWM Outlaw 20220525
Re: Ma 125 SWM Outlaw 20220527
Re: Ma 125 SWM Outlaw 20220526Re: Ma 125 SWM Outlaw 20220529
Re: Ma 125 SWM Outlaw 20220528
Re: Ma 125 SWM Outlaw 20220530Re: Ma 125 SWM Outlaw 20220532
Re: Ma 125 SWM Outlaw 20220531
Re: Ma 125 SWM Outlaw 20220533Re: Ma 125 SWM Outlaw 20220536
Re: Ma 125 SWM Outlaw 20220535
Re: Ma 125 SWM Outlaw 20220534Re: Ma 125 SWM Outlaw 20220538
Re: Ma 125 SWM Outlaw 20220537
Re: Ma 125 SWM Outlaw 20220539Re: Ma 125 SWM Outlaw 20220540
Re: Ma 125 SWM Outlaw 20220542
Re: Ma 125 SWM Outlaw 20220541Re: Ma 125 SWM Outlaw 20220544
Re: Ma 125 SWM Outlaw 20220543
Re: Ma 125 SWM Outlaw 20220545Re: Ma 125 SWM Outlaw 20220547
Re: Ma 125 SWM Outlaw 20220546
Re: Ma 125 SWM Outlaw 20220548Re: Ma 125 SWM Outlaw 20220553
Re: Ma 125 SWM Outlaw 20220554
Re: Ma 125 SWM Outlaw 20220552Re: Ma 125 SWM Outlaw 20220557
Re: Ma 125 SWM Outlaw 20220555
Re: Ma 125 SWM Outlaw 20220556Re: Ma 125 SWM Outlaw 20220560
Re: Ma 125 SWM Outlaw 20220559
Re: Ma 125 SWM Outlaw 20220558Re: Ma 125 SWM Outlaw 20220560
Re: Ma 125 SWM Outlaw 20220559
Re: Ma 125 SWM Outlaw 20220558Re: Ma 125 SWM Outlaw 20220561
Re: Ma 125 SWM Outlaw 20220562
Luke
Luke
Amateur
Amateur

Moto : 125 SWM Outlaw
Localisation : PARIS

Revenir en haut Aller en bas

Re: Ma 125 SWM Outlaw Empty Re: Re: Ma 125 SWM Outlaw

Message par Alabasse 14 Lun 9 Mai - 16:31

boujou les amis

- les basiques:
> à la mise du contact entends tu le "bzzzzz" de la ppe à essence ?
> as tu des cosses propres et bien serrées sur ta batterie
>    "    vérifié toutes les connexions ?
- ensuite débranche toutes les additions électriques que tu as posé récemment 
- bon courage

petit V  à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Re: Ma 125 SWM Outlaw Empty Re: Re: Ma 125 SWM Outlaw

Message par Luke Mar 10 Mai - 9:42

Salut et merci pour de me répondre. J' entend bien, le bzzzz de la pompe à chaque fois que tu mets le contact. Ensuite quand tu appui pour démarrer ça claque ou clique mais ça ne démarre pas. Ce que je ne comprend pas c' est que c' est arrivé comme ça alors que tout fonctionnait normalement. Je vais suivre tes conseils. Ça peux venir de la bougie? De la bobine...? Merci encore pour tes conseils. Je réessaierai ça plus tard et te tiens au courant. Bonne journée à toi.🙂👍
Luke
Luke
Amateur
Amateur

Moto : 125 SWM Outlaw
Localisation : PARIS

Revenir en haut Aller en bas

Re: Ma 125 SWM Outlaw Empty Re: Re: Ma 125 SWM Outlaw

Message par Gandalf51 Mar 10 Mai - 22:23

Relais de démarreur ?
Gandalf51
Gandalf51
Habitué
Habitué

Moto : Honda Varadero 125 2009 - KTM Duke 125 2018
Localisation : Reims

Revenir en haut Aller en bas

Re: Ma 125 SWM Outlaw Empty Re: Re: Ma 125 SWM Outlaw

Message par Le d'Za Sam 21 Mai - 9:56

Branche ton chargeur sur ta batterie et essaye de démarrer.
Si ca fonctionne aachete une batterie neuve.
Le d'Za
Le d'Za
Amateur
Amateur

Moto : rebel 125 daystar 125
Localisation : forcalquier

https://www.lapassiondudza.fr

Revenir en haut Aller en bas

Re: Ma 125 SWM Outlaw Empty Test relais démarreur

Message par titoubis Dim 22 Mai - 14:58

Pour moi, c'est ton relais démarreur qui ne fonctionne pas, c'est-à-dire qu'il est bien commandé, c'est le clic que tu entends.
Par contre, il n'envoie pas la puissance vers le démarreur.

Pour tester cela, tu repères les deux fils de grosse section qui vont à ton relais démarreur et avec un fil d'une bonne section tu fais toucher ces deux cosses.

Et là, tu dois entendre ton démarreur qui entraîne ton moteur thermique, fait cet essai et raconte-nous ce que cela donne.
titoubis
titoubis
En rodage
En rodage

Moto : CM125
Localisation : PARIS

Revenir en haut Aller en bas

Re: Ma 125 SWM Outlaw Empty Re: Re: Ma 125 SWM Outlaw

Message par lio29 Dim 22 Mai - 15:59

Salut @titoubis,

Tu penseras d abord a passer faire un tour par l rubrique présentation STP.
C'est simple rapide et plus convivial. Merci

A+lio
lio29
lio29
Staff
Staff

Moto : Ktm duke
Localisation : Bretagne/Finistère/quimper

Revenir en haut Aller en bas

Re: Ma 125 SWM Outlaw Empty Re: Re: Ma 125 SWM Outlaw

Message par Le d'Za Lun 23 Mai - 15:11

Voir même démarrer à la poussette....
Le d'Za
Le d'Za
Amateur
Amateur

Moto : rebel 125 daystar 125
Localisation : forcalquier

https://www.lapassiondudza.fr

Revenir en haut Aller en bas

Re: Ma 125 SWM Outlaw Empty Re: Re: Ma 125 SWM Outlaw

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum