125 Attitude
Bonjour,

bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France !

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
125 Attitude
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -46%
Yakuza Like a Dragon Jeu PS5
Voir le deal
32.19 €

Problème éléctrique Virago XVS

5 participants

Aller en bas

Problème éléctrique Virago XVS Empty Problème éléctrique Virago XVS

Message par Celfaust Lun 22 Mar 2021 - 12:29

Bonjour à tous,

Je rencontre un problème peu commun.  Problème éléctrique Virago XVS 1990505470

En effet, la veilleuse et allume plaque arrière ne fonctionne pas.
Les clignotants, les feux des freins pédale/main fonctionnent parfaitement. J'ai même relier le fil de la veilleuse arrière sur un fil de clignotant et ça fonctionne aussi bien.
J'ai lu sur un post le dessin de la partie électrique en entier mais je ne trouve pas ce qui pêche.
Le fil bleu qui relie le feux arrière ne donne aucun jus, à part une petite "feinte" à 2h du matin, ça a fonctionné mais qui a relâché.  bof

Savez-vous s'il est relié à une partie de la moto en particulier ?
J'ai essayé de suivre le fil mais je ne vois pas ... 
Je demande votre bienveillance afin de m'éclairer.

Merci
Celfaust
Celfaust
En rodage
En rodage

Moto : Virago 125
Localisation : BONDY

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par Alabasse 14 Lun 22 Mar 2021 - 13:20

S L C 

- ce genre de panne aléatoire est difficile à trouver, ça ressemble à un mauvais contact ou un fil coupé, sur les brêles avec un peu d'âge le toron autour de la colonne de direction peur se couper et créer des faux contact en fonction de la position du cintre
- bon courage et tiens nous au courant   Wink Wink Wink  grand classique !

petit V  à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par Hawk Lun 22 Mar 2021 - 13:49

et les fusibles? tu les as vérifiés? car si c'est comme ma CB125F les clignos ne sont pas protégés par le même fusible
Hawk
Hawk
Expert
Expert

Moto : CB125F (2019)
Localisation : Cher

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par phyllitis Lun 22 Mar 2021 - 19:23

il n'y a que deux fusibles sur la virago.
j'ai eu quand j'ai refait le faisceau le même problème d'éclairage de plaque, un fil était à la masse, tout était fondu, (les fils passaient par un trou non ébavuré dans le châssis rigide, évidement, ça coupe le fil en moins de deux) l'amélioration dans ce cas est relativement simple.
 De mémoire, vérifie tes fils à partir du neiman! le contact se fait je crois quand tu tournes la clef à gauche, je vais vérifier ça.
édit: c'est le fil Bleu/rouge (+) qui va au feu de stationnement, teste le ainsi que la masse... Sinon, prends une masse ailleurs sur un fil "volant" si ça fonctionne le défaut est sur le + ( as tu le schéma électrique?)

https://www.125attitude.com/t17338-virago-probleme-neiman#636047

Problème éléctrique Virago XVS 20040610
phyllitis
phyllitis
Membre en Or
Membre en Or

Moto : BOBBER YAMAHA & APRILIA Classic .
Localisation : 32

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par Celfaust Mar 23 Mar 2021 - 12:29

Bonjour,

Merci pour vos réponses

Pour ce qui est des fusibles, tout est ok.

Je vais revoir le côté Neiman, je vais y aller à raton 😅


Pour le schéma, je l'ai bien .


Merci, je vous tient au ''jus'' 😅
Celfaust
Celfaust
En rodage
En rodage

Moto : Virago 125
Localisation : BONDY

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par Celfaust Mar 23 Mar 2021 - 14:55

Alors, j'ai suivi jusqu'au Neiman, RAS, aucune coupure ni de soudure enlevée .... On continue les investigations 😅
Celfaust
Celfaust
En rodage
En rodage

Moto : Virago 125
Localisation : BONDY

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par phyllitis Mar 23 Mar 2021 - 14:58

Donc tu as le passage du rouge (+)  (entrée neiman) à la sortie fil bleu /rouge (sortie neiman) en actionnant la clé?
phyllitis
phyllitis
Membre en Or
Membre en Or

Moto : BOBBER YAMAHA & APRILIA Classic .
Localisation : 32

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par Celfaust Mar 23 Mar 2021 - 16:43

Est-ce possible que le Neiman soit mort ?
Oui, j'ai bien le fil rouge, le bleu et bleu/rouge ensemble et le marron
Celfaust
Celfaust
En rodage
En rodage

Moto : Virago 125
Localisation : BONDY

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par phyllitis Mar 23 Mar 2021 - 17:15

Le mien était tout oxydé mais c'est aisément démontable!

As tu regardé le lien que je t'ai passé précédemment papillon avait aussi des problèmes de Neiman sur la sienne , je ne sais plus s'il l'avait changé où non...

Et ton problème de plaque?...Cumulé avec le feu de stationnement, je dois t'avouer que cela m'étonne un peu, la plaque ne fonctionne pas sur le même contacteur, on dirait un prob plus général, genre fusible, (mais puisque tu nous dis que ce n'est pas ça)...
phyllitis
phyllitis
Membre en Or
Membre en Or

Moto : BOBBER YAMAHA & APRILIA Classic .
Localisation : 32

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par Celfaust Mar 23 Mar 2021 - 17:24

Alors, oui, j'ai bien vu le plan.😀
La seule chose qui m'a fait poser des questions c'est d'avoir trouver le fil bleu et bleu/rouge , une partie d'environ 5 cm collé ensemble 🤔 près du Neiman, je me suis peut être dû à une forte chaleur ou autre. Je les ai séparé quand même en mettant du scotch de la couleur correspondante mais rien n'y fait.
Pour ce qui est du feu de stationnement et de la plaque, étant donné que le feu arrière n'est pas d'origine mais je dirai plus modernisé, la cosse partant de ce feu est le même fil.
Celfaust
Celfaust
En rodage
En rodage

Moto : Virago 125
Localisation : BONDY

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par phyllitis Mar 23 Mar 2021 - 17:28

phyllitis
phyllitis
Membre en Or
Membre en Or

Moto : BOBBER YAMAHA & APRILIA Classic .
Localisation : 32

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par Celfaust Mar 23 Mar 2021 - 17:30

Oui j'avais lu vos échangent.
Je me demande si c'est bien le Neiman.
J'en commande un et je vois au pire je le renverrai 😅
Celfaust
Celfaust
En rodage
En rodage

Moto : Virago 125
Localisation : BONDY

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par phyllitis Mar 23 Mar 2021 - 17:37

@Celfaust a écrit:...
Pour ce qui est du feu de stationnement et de la plaque, étant donné que le feu arrière n'est pas d'origine mais je dirai plus modernisé, la cosse partant de ce feu est le même fil.
Et?...La plaque ne fonctionne pas?
Oui, l'éclairage de la plaque est couplé avec l'éclairage général que tu sois en code où en phare la plaque est alimentée! 
Si elle ne l'est pas, vérifie l'ampoule, la masse et ce fil de (+) qui part du feu arrière.
Perso, il y avait tant de problèmes sur mon faisceau que je l'ai repris intégralement; c'est très formateur  Laughing
En attendant bon courage, ça va le faire... tranquillement! good
phyllitis
phyllitis
Membre en Or
Membre en Or

Moto : BOBBER YAMAHA & APRILIA Classic .
Localisation : 32

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par phyllitis Mar 23 Mar 2021 - 17:39

Bon, si ton Neiman laisse passer le courant dans toutes les positions demandées, ce n'est plus qu'un prob de fils où de connecteurs... ( si non, à la limite tu fais comme papillon, tu refais ce circuit avec un contacteur dédié!)
phyllitis
phyllitis
Membre en Or
Membre en Or

Moto : BOBBER YAMAHA & APRILIA Classic .
Localisation : 32

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par Celfaust Mar 23 Mar 2021 - 17:42

Je reprend le tout et je vous tiens au courant, merci en tous cas  Problème éléctrique Virago XVS 1f600  Problème éléctrique Virago XVS 1f600
Celfaust
Celfaust
En rodage
En rodage

Moto : Virago 125
Localisation : BONDY

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par phyllitis Mar 23 Mar 2021 - 17:44

tu l'a testé où non ce ("fumeux"  Neiman?) j'arrive pas à savoir... Rolling Eyes

Ca se teste facile en fonction ohmmètre où avec une p'tite ampoule et en l'alimentant en (+)


Dernière édition par phyllitis le Mar 23 Mar 2021 - 17:48, édité 1 fois
phyllitis
phyllitis
Membre en Or
Membre en Or

Moto : BOBBER YAMAHA & APRILIA Classic .
Localisation : 32

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par Celfaust Mar 23 Mar 2021 - 17:46

le neiman laisse bien passé le courant, allumé/éteint
Celfaust
Celfaust
En rodage
En rodage

Moto : Virago 125
Localisation : BONDY

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par phyllitis Mar 23 Mar 2021 - 17:51

Si ton Neiman est OK... bin... le change pas!  siffle
 c'est un problème de connexion (où d'ampoule)  Cool
phyllitis
phyllitis
Membre en Or
Membre en Or

Moto : BOBBER YAMAHA & APRILIA Classic .
Localisation : 32

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par Celfaust Mar 23 Mar 2021 - 18:12

Ah ok, je vais reprendre le tout alors dès le début 😅😅😅
Celfaust
Celfaust
En rodage
En rodage

Moto : Virago 125
Localisation : BONDY

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par bruno1963 Mer 24 Mar 2021 - 9:57

good good good hello tu as beau suivre ton faisceau , qui a l air en bon état , j ai déjà eu , ce genre de problème c est un casse tète , suis ce qu a dit déjà alabasse , enlève l adhésif déjà, au niveau de la colonne de direction sur 20 cm , tu verras déjà , de belles surprises des fois ,
bruno1963
bruno1963
Chirurgien esthétique
Chirurgien esthétique

Moto : honda shadow , suzuki smx ,kymco
Localisation : nord

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par Celfaust Jeu 25 Mar 2021 - 10:15

Suite et fin de mon souci.

Suite à la séparation des fil bleu et bleu/rouge collés ensemble, puis rescotché individuellement, j'ai changer les cosses de 4 fils venant du Neiman, je pense qu'il y avait un faux contact du fameux fil bleu.

Du coup , tout remarche comme avant, pfiouuuuuu !!!

Merci pour tous vos conseils, je me suis senti beaucoup moins seul 😜
Celfaust
Celfaust
En rodage
En rodage

Moto : Virago 125
Localisation : BONDY

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par bruno1963 Jeu 25 Mar 2021 - 12:10

+1 super , 
@Celfaust a écrit:Suite et fin de mon souci.

Suite à la séparation des fil bleu et bleu/rouge collés ensemble, puis rescotché individuellement, j'ai changer les cosses de 4 fils venant du Neiman, je pense qu'il y avait un faux contact du fameux fil bleu.

Du coup , tout remarche comme avant, pfiouuuuuu !!!

Merci pour tous vos conseils, je me suis senti beaucoup moins seul 😜
bruno1963
bruno1963
Chirurgien esthétique
Chirurgien esthétique

Moto : honda shadow , suzuki smx ,kymco
Localisation : nord

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par phyllitis Jeu 25 Mar 2021 - 16:28

C'est certain que quand tout à fondu ça marche beaucoup moins bien!  Wink
Mais regarde quand même ce qui a produit ce court circuit et remédies y!
Bonnes ballades!  dirt
phyllitis
phyllitis
Membre en Or
Membre en Or

Moto : BOBBER YAMAHA & APRILIA Classic .
Localisation : 32

Revenir en haut Aller en bas

Problème éléctrique Virago XVS Empty Re: Problème éléctrique Virago XVS

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum