125 Attitude
Bonjour,

bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France !

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
125 Attitude
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -25%
Battlefield 2042 (Xbox One) – Précommande ...
Voir le deal
52.80 €

Clignotant en panne sur 125 Rebel

+5
munds
Alabasse 14
savate2doigts
lili-la-motarde
Anthonyparis
9 participants

Aller en bas

Clignotant en panne sur 125 Rebel Empty Clignotant en panne sur 125 Rebel

Message par Anthonyparis Jeu 29 Jan - 22:36

Bonsoir à tous;
Je suis fraichement inscrit sur le site et j'ai beau avoir cherché un topic concernant mon problème je n'ai rien trouver, je me suis donc permis d'en faire un ici, j'espère ne pas avoir fait une boulette ^^ 

Avant tout je vous remercie d'avance les gars, je suis sur que beaucoup d'entre vous sont des incollable et seront solutionner mon problème...
 
J'ai récemment fait l'acquisition d'un 125 Rebel qui appartenait au père de ma coloc qui allait le jeter pour faire de la place, la bécane est de 95 totalise 45 000 km et baignait dans son jus depuis 2/3 mois sans avoir démarré, je l'ai donc récupéré gratuitement et je me suis lancé dans un pseudo restauration/ transformation en mode Bobber... Bref, le moteur n'avait plus d'huile j'ai donc fait le plein, revidangé un petit coup puis le plein de nouveau, changez-les bougie et tout autre fluide ainsi que le liquide de frein, remontez-le mettre cylindre pour nettoyer les deux pistons qui étaient presque collés... bref la moto démarre tip-top, un léger bruit de claquement que je ne serais pas décelé mais apparemment normal pour l'âge m'a-t-on dit.
Le frein avant marche à présent nickel ! 

Le problème:

quand je l'ai récupéré les clignotants et le feu arrière ne marchait pas, seulement le phare avant.
Je pensais que les ampoules étaient simplement mortes, donc bien entendu j'ai tombé l'arrière de la moto pour y installer une scelle mono et une plaque phare de type (Luca) sur le coter gauche.
J'ai donc acheté des clignotants plut petit à ampoules pour l'avant et l'arrière que j'ai joliment placer... j'ai récupéré le vieux câblage et j'ai branché un à un tous les files et la rien du tout seulement 1 clignotant arrière était en lumière continue, j'ai donc inversé les files etc... seul mon phare arrière fonctionne, je me suis automatiquement dit que mon relais clignotant était mort ou bien un fusible, après vérification des fusibles qui était correcte j'ai donc acheté un nouveau relais universel Honda chez Cardy et là encore rien ne change, seulement un clignotant reste allumé, le père d'un ami dépanneur scooter qui a son carage à deux pas de mon boulot je suis passer le voir il à peine regarder et m'a dit vérifie ton Comodo ont dirait que ça viens de la... je l'ai démonté dans la foulée il était vraiment sale mais aucune file n'était arraché ou autres, je l'ai nettoyé refermée et suivie le circuit à la loupe pour voir s'il n'y a pas une masse quelque part... RIEN ! je n'en suis là : oops: la moto est presque finie et je ne peux pas rouler avec... HELP !
avatar
Anthonyparis
En rodage
En rodage

Moto : Honda 125 Rebel
Localisation : Paris

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par lili-la-motarde Ven 30 Jan - 0:30

Coucou

Je ne peux rien pour toi..mais ne t inquiette pas tu vas avoir des réponses à ton soucis
lili-la-motarde
lili-la-motarde
Membre en Or
Membre en Or

Moto : HONDA Varadero 125
Localisation : BRETAGNE ST MALO

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par Anthonyparis Ven 30 Jan - 0:49

Merci pour le soutien !!!

Demain après le boulot je vais fixé mon garde boue arrière " HomeMade " puis refaire un bref tour sur le circuit electric, mais vu deja le temps passer dessus ça relèverais du miracle.. ahaha

Je suis impatient de vous lire !!!

Bonne fin de soirée, Anthony.
avatar
Anthonyparis
En rodage
En rodage

Moto : Honda 125 Rebel
Localisation : Paris

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par lili-la-motarde Ven 30 Jan - 1:20

Bonne fin de soirée à toi

girly moto 
Lili
lili-la-motarde
lili-la-motarde
Membre en Or
Membre en Or

Moto : HONDA Varadero 125
Localisation : BRETAGNE ST MALO

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par savate2doigts Ven 30 Jan - 6:56

La puissance des ampoules est conforme à l'prigine et surtout adapté a ton relais ?
Après à part tester les fils je vois pas bof
savate2doigts
savate2doigts
Expert
Expert

Moto : Yamaha DTLC - SoleX 3800 et 2200 - Suzuki 650 Vstrom
Localisation : 42-69

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par Alabasse 14 Ven 30 Jan - 8:30

boujou Anthonyparis et les amis

- au fil des réponses, ça va se décanter un peu, certain que si tu as changé plusieurs choses, il va falloir procéder par élimination

petit V  et à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par munds Ven 30 Jan - 9:12

Tes clignotants sont a leds? Quelle type de relais a tu acheté?
munds
munds
Habitué
Habitué

Moto : 125 dtr et 125 suzuki gn
Localisation : manche

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par savate2doigts Ven 30 Jan - 10:15

@Anthonyparis a écrit:
J'ai donc acheté des clignotants plut petit à ampoules pour l'avant et l'arrière que j'ai joliment placer...

Je ne crois pas que ce soit des LED.
savate2doigts
savate2doigts
Expert
Expert

Moto : Yamaha DTLC - SoleX 3800 et 2200 - Suzuki 650 Vstrom
Localisation : 42-69

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par Anthonyparis Ven 30 Jan - 11:26

Exactement ce sont à ampoules tout ce qu'il y a de plus standard, a l'avant 19 euro chez Daffy moto et l'arrière 20 et quelques chez Cardy.. J'ai choisi ampoule car je connaît le soucis qui mais arriver sur un VanVan il y a longtemps.. Si tu change pas le relais ca ne marche pas.
D'ailleurs ça fait la même chose qu'ici, 1 sur 4 reste éclairé fixement.. Forcément je me suis dit direct ok c'est le relais cligno rien d'autre l'origine est mort.. J'achète donc un relais sois disant universel a 6euro chez Cardy et la rien ne change, que ce soit l'origine ou le nouveau 1 sur 4 fonctione en continue.
Pensée vous que ca puisse être le relais universel qui ne fonctione pas sur ce model ? J'ai brancher dans tout les sens rien ne change :(
Ps: quelqu'un possède un support de plaque + phare a l'arrière de type ( LUCA ) le phare fonctione mais je n'ai pas de feux stop.. Étrange je doit vérifié l'ampoule mais je vous demande au cas ou Wink
avatar
Anthonyparis
En rodage
En rodage

Moto : Honda 125 Rebel
Localisation : Paris

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par run3914 Sam 31 Jan - 8:29

Tends le bras !!!

Clignotant en panne sur 125 Rebel Clown-10
run3914
run3914
Expert
Expert

Moto : 125 Shadow
Localisation : Basse Normandie

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par Anthonyparis Mer 4 Fév - 15:56

Bon personne pour m'aider ? une adresse en region parisienne d'un garage qui pourrais me faire sa sans me ruiné !?
avatar
Anthonyparis
En rodage
En rodage

Moto : Honda 125 Rebel
Localisation : Paris

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par BALDO Mer 4 Fév - 19:45

si les ampoules sont a la bonne puissance et que le relais est bon, doit y'avoir un problème dans le cablage... mais sans le shéma électrique dur dur...

_________________
Clignotant en panne sur 125 Rebel 10030210
FONDATEUR 125 ATTITUDE
BALDO
BALDO
Staff
Staff

Moto : 125 Forza
Localisation : Gironde (33)

https://www.125attitude.com

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par BALDO Mer 4 Fév - 20:26

sinon, la batterie est bonne et l'alternateur charge correctement ?

_________________
Clignotant en panne sur 125 Rebel 10030210
FONDATEUR 125 ATTITUDE
BALDO
BALDO
Staff
Staff

Moto : 125 Forza
Localisation : Gironde (33)

https://www.125attitude.com

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par The bouba34 Mer 4 Fév - 21:40

Au pire regarde ton branchement de départ à l'arrivé (clignoteur) puis tu prend des nouveaux fils que tu ponte et tu verra si cela ne viens pas de tes fils une perte ou abîmé à un endroits peu visible ! Après avoir suivi la liste de Baldo ... et avec cela tu ira déjà loin ...
The bouba34
The bouba34
Passionné
Passionné

Moto : Honda NS125R
Localisation : belgique

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par Anthonyparis Jeu 5 Fév - 1:58

La batterie est neuve, l'alternateur n'a cependant pas l'air de la recharger sur bien.. :/ j'ai deja du pousser une fois après avoir essayer de régler mes phares ( moto éteinte ) pendant a peine 5 min.. bref la batterie était neuve. 
Aujourd'hui j'ai recablé proprement une partie pour que ce sois plus esthétique, forcement l'arrière tomber les cables était bien trop long c'était moche est pas isoler.. Bon bref ca n'a rien changer mes cligno ne marche toujours pas, un seul reste en lumière continue.. je désespère ça me gonfle royal ^^

J'ai eu deux garage Honda qui veulent même pas la prendre en atelier.. ba bravo merci les experts. peut être devrais acheter du led et passer a un relais Led, je vais devoir changer aussi mon feux arrière pour un led aussi dans ce cas ? :/
avatar
Anthonyparis
En rodage
En rodage

Moto : Honda 125 Rebel
Localisation : Paris

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par munds Jeu 5 Fév - 6:09

La il faut commencer par le début. Déjà test le comodo avec un voltmètre, bien vérifier tous les masses, vérifier tous les fils. Tu peu regarder aussi si ta 12v qui arrive sur le relais...
munds
munds
Habitué
Habitué

Moto : 125 dtr et 125 suzuki gn
Localisation : manche

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par Anthonyparis Jeu 5 Fév - 9:28

Bon ba je vais devoir en acheter un alors.. Et tout re démonter :/
avatar
Anthonyparis
En rodage
En rodage

Moto : Honda 125 Rebel
Localisation : Paris

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par loic363 Jeu 5 Fév - 9:42

euh je suis pas un expert mais theoriquement si un cligno reste en continue c'est que le relais (la centrale cligno)  est HS non ? enfin perso c'est pas une masse défectueuse ou un faut contact qui fait que un cligno reste allumer car si c'est une masse absente il aurai rien  et ce serait un faux contact un coup sa marcherait un coup non et ce n'est pas le relais qui n'est pas alimenter car pareil si ce serait ça les cligno serait tout simplement eteint.
c'est que mon point de vu ^^'
loic363
loic363
Amateur
Amateur

Moto : Virago Bobber
Localisation : Toulouse

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par Anthonyparis Jeu 5 Fév - 10:32

Un point de vue très intéressant ! J'était sur de ca aussi, j'ai donc changer le relais d'origine pour un Cardy a 6 euro sois disant universel.. Peut être que le problème viens de la et que leur Relais c'est de la camelote qui fonctione pas sur la mienne !? :/
avatar
Anthonyparis
En rodage
En rodage

Moto : Honda 125 Rebel
Localisation : Paris

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par loic363 Jeu 5 Fév - 11:08

se méfier de l'universel ... souvent c'est universel une fois bricoler lol

moi si je serais dans ton cas je changerais le relais en en mettant un d'origine. car je pense que le probleme viendrait de la.

un relais c'est grossierement des condensateur  qui charge et decharge de l'Electricité d'un coter ou de l'autre, donc la avec ces symptome pour moi ça ne peut etre que ça. si il serait en etat et que ça viendrait d'ailleur (komodo ou cablage) tu aurais rien ou alors ça fonctionnerais normalement mais que de un coter. la tu as pas de clignotement mais une lumiere fixe et la seul raison pour obtenir ce resultat la c'est que ton relais est HS ou pas adapter.

je me trompe peut etre mais dans la logique des choses pour moi ça provient de la..
loic363
loic363
Amateur
Amateur

Moto : Virago Bobber
Localisation : Toulouse

Revenir en haut Aller en bas

Clignotant en panne sur 125 Rebel Empty Re: Clignotant en panne sur 125 Rebel

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum