125 Attitude
Bonjour,

Bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France avec plus de 13.000 membres !!!

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
125 Attitude
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

petite question

5 participants

Aller en bas

petite question Empty petite question

Message par FanFanLaTuFlippe Sam 3 Aoû - 21:33

Hello à tous,

Je viens de faire mes 1er 20 kilomètres avec mon dtlc "HOUAHHH ouaiii , dites moi si c'est normal que les clignotants ne fonctionnent que quand le moteur est en route, à l'arrêt ils restent fixent.

Ensuite le phare monte ou baisse quand j'accélère, normal doc ?? je sais je suis un gros "noob" parfois :)
FanFanLaTuFlippe
FanFanLaTuFlippe
Habitué
Habitué

Moto : plus pour le moment
Localisation : PACA

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par gg90 Dim 4 Aoû - 0:00

normal ça marche avec le moteur tournant.
gg90
gg90
Staff
Staff

Moto : 125 dtlc 1HR,125 TDR
Localisation : CAPITAL DU TGV

http://yamaha-50cm.xooit.fr/index.php

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par bato77 Dim 4 Aoû - 9:01

Ta batterie doit être faible car les clignotants fonctionnent sans le moteur!

Pour le phare c'est normal il est alimenté par la bobine d'éclairage!
bato77
bato77
Passionné
Passionné

Moto : 125 DTMX
Localisation : PACA

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par Alabasse 14 Dim 4 Aoû - 9:45

boujou Fan Fan et les amis
 

- un petit coup de chargeur ne ferait pas de mal et soulagerait ton système de recharge interne

Wink  et à la r'voyure
alain

Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par FanFanLaTuFlippe Dim 4 Aoû - 10:08

C'est bien ce que je pensais, merci à tous les deux ;)et bon dimanche ;)je vais vous faire quelques clichés ;)et peut-être une tite vidéo Wink
FanFanLaTuFlippe
FanFanLaTuFlippe
Habitué
Habitué

Moto : plus pour le moment
Localisation : PACA

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par bato77 Dim 4 Aoû - 10:18

Ah oui c'est une bonne idée!
bato77
bato77
Passionné
Passionné

Moto : 125 DTMX
Localisation : PACA

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par gg90 Dim 4 Aoû - 11:40

+1
gg90
gg90
Staff
Staff

Moto : 125 dtlc 1HR,125 TDR
Localisation : CAPITAL DU TGV

http://yamaha-50cm.xooit.fr/index.php

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par FanFanLaTuFlippe Jeu 8 Aoû - 23:04

J'ai chargé ma batterie c'est une YUASA YB3L-B 12V, mais les clignotants ne fonctionnent toujours pas quand le moteur est arrêté. J'imagine que la centrale cligno est HS ??


Dernière édition par FanFanLaTuFlippe le Ven 9 Aoû - 12:34, édité 1 fois
FanFanLaTuFlippe
FanFanLaTuFlippe
Habitué
Habitué

Moto : plus pour le moment
Localisation : PACA

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par bato77 Ven 9 Aoû - 6:52

Chez Yambits tu vas trouver cela!
bato77
bato77
Passionné
Passionné

Moto : 125 DTMX
Localisation : PACA

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par Alabasse 14 Ven 9 Aoû - 9:14

boujou leroumin et les amis

- si tes clignos fonctionnent, ta centrale n'est peut-être pas à mettre en cause, moteur en marche oui, moteur à l'arrêt non, ne serait-il pas mieux de rechercher dans le système 12 v, batterie, mode de recharge et transport du courant...

Wink  et à la r'voyure
alain

- ça me fait penser à une histoire vécue sur le fofo:

>>> c'est BALDO qui demande à bato de contrôler la bonne marche des clignotants de sa Vara:
- attention, je mets le clignotant droit, dis-moi si ça marche...
- oui, non, oui, non, oui...
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par FanFanLaTuFlippe Ven 9 Aoû - 10:36

Hello,

LOL ... ;)pourtant la batterie est nickel et à pleine charge. Je jetterais un coup d’œil, à tout le circuit électrique. Merci et bon week-end Wink
FanFanLaTuFlippe
FanFanLaTuFlippe
Habitué
Habitué

Moto : plus pour le moment
Localisation : PACA

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par gg90 Ven 9 Aoû - 11:35

regarde les masses est que les lampes on tous le même voltage et watt good
gg90
gg90
Staff
Staff

Moto : 125 dtlc 1HR,125 TDR
Localisation : CAPITAL DU TGV

http://yamaha-50cm.xooit.fr/index.php

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par FanFanLaTuFlippe Ven 9 Aoû - 12:36

Ok dac merci Alabasse et gg90 Wink
FanFanLaTuFlippe
FanFanLaTuFlippe
Habitué
Habitué

Moto : plus pour le moment
Localisation : PACA

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par gg90 Ven 9 Aoû - 14:33

de rien Wink
gg90
gg90
Staff
Staff

Moto : 125 dtlc 1HR,125 TDR
Localisation : CAPITAL DU TGV

http://yamaha-50cm.xooit.fr/index.php

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par bato77 Sam 10 Aoû - 14:01

Je confirme et surtout regarder dans chaque cligno que les ampoules ne soient pas sulfatées!
bato77
bato77
Passionné
Passionné

Moto : 125 DTMX
Localisation : PACA

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par leroumin Sam 10 Aoû - 14:30

Je crois que certaine central cligno on besoin d'une tension un peu plus élever que 12V pour tourner (12,8V par la), peut etre que ta batterie est un poil trop petite pour l'alimenter seule et que moteur tournant ça compense? 

Je dis peut être une grosse Co**rie mais j'ai déja vu ce problème ailleurs je crois...

Si c'est le cas désolé :)
leroumin
leroumin
Amateur
Amateur

Moto : Aucune pour le moment sniiif
Localisation : Gard

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par FanFanLaTuFlippe Sam 10 Aoû - 20:37

Merci leroumin, après vérification de toutes les ampoules, les fils, la batterie chargée au max, toujours la même chose, les clignotants restent fixes quand le moteur est à l'arrêt. C'est pas grave je trouverais quand j'aurais un peu plus de temps. Merci à vous tous Wink
FanFanLaTuFlippe
FanFanLaTuFlippe
Habitué
Habitué

Moto : plus pour le moment
Localisation : PACA

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par bato77 Sam 10 Aoû - 21:39

Centrale!
bato77
bato77
Passionné
Passionné

Moto : 125 DTMX
Localisation : PACA

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par FanFanLaTuFlippe Dim 11 Aoû - 11:28

Ok bato, merci et bon week-end Wink
FanFanLaTuFlippe
FanFanLaTuFlippe
Habitué
Habitué

Moto : plus pour le moment
Localisation : PACA

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par gg90 Dim 11 Aoû - 14:36

+1
gg90
gg90
Staff
Staff

Moto : 125 dtlc 1HR,125 TDR
Localisation : CAPITAL DU TGV

http://yamaha-50cm.xooit.fr/index.php

Revenir en haut Aller en bas

petite question Empty Re: petite question

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum