125 Attitude
Bonjour,

bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France !

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
-38%
Le deal à ne pas rater :
PHILIPS SCD301/02- Lot de 4 biberons Natural + sucette, goupillon et ...
30.99 € 49.99 €
Voir le deal

swm ace of spades 125 problème démarrage

Aller en bas

swm ace of spades 125 problème démarrage  Empty swm ace of spades 125 problème démarrage

Message par philo le Mar 14 Avr - 13:30

bonjour a tous, après roulage petite panne de redémarrage intempestive qui m obligeait a pousser en deuxième mon frelon pour rallumer le moteur. sournoise la panne hin😁. mais pô bien grave n affectant donc pas la fiabilité du câblage de nos machines, puisqu au final
un simple contrôle d une broche pin mal connectée sous le réservoir était la cause de non contact pour démarrer. méfiance donc et contrôle des faisceaux et fiches. j aurait dû les contrôler après l achat au retour de concession. j avais juste contrôler la visserie et les niveaux. au passage je trouve les commodos et les broches de qualité faiblarde. a voir dans le temps.
philo
philo
Amateur
Amateur

Moto : swm 125 ace of spades
Localisation : France

Revenir en haut Aller en bas

swm ace of spades 125 problème démarrage  Empty Re: swm ace of spades 125 problème démarrage

Message par Alabasse 14 le Mar 14 Avr - 13:39

boujou les amis

good  content que tu sois dépanné, une photo de l'emplacement de ce connecteur pourrait éclairer les copains, bizarre quand même pour une machine rentrant de chez le concess...

petit V   à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

swm ace of spades 125 problème démarrage  Empty Re: swm ace of spades 125 problème démarrage

Message par Leoncino le Mar 14 Avr - 13:45

Merci pour le retour  good petit V
Leoncino
Leoncino
Membre en Or
Membre en Or

Moto : CB125R
Localisation : ALBI

https://www.sellerie-bao.com/

Revenir en haut Aller en bas

swm ace of spades 125 problème démarrage  Empty Re: swm ace of spades 125 problème démarrage

Message par philo le Mar 14 Avr - 13:59

en fait alabasse je pense qu au montage la broche était un poil pas bien enclenchée et qu au bout d a peine 500 bornes de vibration et mouvements de faisceaux le contact se faisait par intermittence, panne sournoise je redit 🙃😁
philo
philo
Amateur
Amateur

Moto : swm 125 ace of spades
Localisation : France

Revenir en haut Aller en bas

swm ace of spades 125 problème démarrage  Empty Re: swm ace of spades 125 problème démarrage

Message par philo le Mar 14 Avr - 14:06

arf désolé pour la photo j ai remonter le réservoir et tout remis en place sans y penser. broche visible en detachant le gros collier clip noir qui tient les faisceaux côté gauche du cadre derrière flan gauche du réservoir. petite broche blanche carrée a quatres contact de mémoire. j ai vérifier aussi les cosses leds etc..
philo
philo
Amateur
Amateur

Moto : swm 125 ace of spades
Localisation : France

Revenir en haut Aller en bas

swm ace of spades 125 problème démarrage  Empty Re: swm ace of spades 125 problème démarrage

Message par philo le Jeu 16 Avr - 18:17

un bonjour a tous, je joins les photos pour bien situer cette fichu broche derrière les faisceaux côté gauche du réservoir contre le cadre 😉. swm ace of spades 125 problème démarrage  Dsc_0212swm ace of spades 125 problème démarrage  Dsc_0212
swm ace of spades 125 problème démarrage  Dsc_0213
philo
philo
Amateur
Amateur

Moto : swm 125 ace of spades
Localisation : France

Revenir en haut Aller en bas

swm ace of spades 125 problème démarrage  Empty Re: swm ace of spades 125 problème démarrage

Message par Leoncino le Jeu 16 Avr - 21:38

Merci  good petit V
Leoncino
Leoncino
Membre en Or
Membre en Or

Moto : CB125R
Localisation : ALBI

https://www.sellerie-bao.com/

Revenir en haut Aller en bas

swm ace of spades 125 problème démarrage  Empty Re: swm ace of spades 125 problème démarrage

Message par early1378 le Jeu 14 Mai - 9:32

Salut, ça donne quoi depuis le réajustement de la broche, pas de nouvelles coupures ?

Je rencontre qques soucis liés à la sécurité de béquille son mon Outlaw. A chaud uniquement, et de temps en temps (environ 1 x par semaine ; moto utilisée environ 4 j/semaine pour des trajets moyens de +-20km), lorsque je la mets sur béquille, moteur tournant ou non, et quand je repars après avoir bien remonté la béquille, le moteur stoppe dès que j'enclenche la première. Je peux remettre le moteur en route sans pb. après être revenu au point mort, mais dès que je passe 1 vitesse elle cale à nouveau. Idem si je coupe le contact, je rallume et relance le moteur. Par contre, dès que je remanipule la béquille (1 fois suffit), le phénomène disparaît tout de suite... Et à froid, RAS.
Mon concessionnaire va shunter le capteur de béquille pour voir si ce n'est lui qui fait des siennes, mais le fait que ça ne se passe qu'à chaud me fait penser que ça peut venir d'ailleurs. Une broche qui chauffe ? un module électronique qui ne supporte pas la chaleur? un bug ? une idée ?

Early
early1378
early1378
En rodage
En rodage

Moto : SWM Outlaw
Localisation : MARSEILLE

Revenir en haut Aller en bas

swm ace of spades 125 problème démarrage  Empty Re: swm ace of spades 125 problème démarrage

Message par philo le Jeu 14 Mai - 10:20

salut early, effectivement je pense moi aussi que ton capteur de béquille doit être la cause de tes coupures. regarde donc toi même déjà si la broche est bien enclenchée. c est bête mais pour moi c était bien le problème sur ma broche de faisceau démarreur. commence par là. vérification capteur et faisceau béquille. tiens nous au courant 👍
philo
philo
Amateur
Amateur

Moto : swm 125 ace of spades
Localisation : France

Revenir en haut Aller en bas

swm ace of spades 125 problème démarrage  Empty Re: swm ace of spades 125 problème démarrage

Message par Claudio54 le Dim 17 Mai - 0:36

Salut les swoomers, petit V
Merci pour l'info, je vais rester attentif à ce genre de Pb
Mais après inspection, c'est la partie elec qui m'inspire le moins sur la SWM...
je sais pas, c’était peut être un spécialiste du spaghetti qui l'a installée doh
Bon, je sors
Claudio54
Claudio54
En rodage
En rodage

Moto : SWM Outlaw
Localisation : Lorraine

Revenir en haut Aller en bas

swm ace of spades 125 problème démarrage  Empty Re: swm ace of spades 125 problème démarrage

Message par early1378 le Lun 18 Mai - 10:42

Salut,

Le concessionnaire m'a shunté le capteur pour lever le doute, je vais donc voir. Et pour l'instant RAS.
Par contre ça m'angoisse un peu, car la manipulation de la béquille, donc du capteur, permettait de résoudre le pb. de coupure moteur lors du passage d'une vitesse. Et là, si ce n'est pas un pb. de capteur et que le pb. refait surface je suis cuit cuit... A suivre.
early1378
early1378
En rodage
En rodage

Moto : SWM Outlaw
Localisation : MARSEILLE

Revenir en haut Aller en bas

swm ace of spades 125 problème démarrage  Empty Re: swm ace of spades 125 problème démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum