125 Attitude
Bonjour,

bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France !

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
125 Attitude
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Panne

Page 2 sur 2 Précédent  1, 2

Aller en bas

Panne  - Page 2 Empty Re: Panne

Message par Leoncino le Mer 25 Mar 2020 - 19:38

@GERARD 87 a écrit:
@Leoncino a écrit:Bonjour Elise, il est d'usage de se présenter avant de poster.
Comme le dit notre grand sage, cela ne te prendra que 2 minutes.

petit V
 bjr leoncino ;la petite elise arrive sur le forum et tu la gronde , les patron veille , alors laisse leur faire le taf ! a chacun sa place . cordialement  le  vieux !!!!

C'est ma fête aujourd'hui  Cool

Leoncino
Membre en Or
Membre en Or


https://www.sellerie-bao.com/

Revenir en haut Aller en bas

Panne  - Page 2 Empty Re: Panne

Message par Elise17 le Jeu 26 Mar 2020 - 8:20

Oliv’
Quand tu tourne ta clefs tu doit entendre la pompe ce mettre en route .. et oui après expédition au soleil la pompe fais défaut ...
si elle et a l’ombre et que elle se démarre tape un petit peu sur ton réservoir .. moi elle c’est enclencher 2 fois comme cela ...
Bon courage
Elise17
Elise17
En rodage
En rodage

Moto : Ybr 125 injection
Localisation : Charente

Revenir en haut Aller en bas

Panne  - Page 2 Empty Re: Panne

Message par Elise17 le Jeu 26 Mar 2020 - 8:21

Oliv’
Quand tu tourne ta clefs tu doit entendre la pompe ce mettre en route .. et oui après expédition au soleil la pompe fais défaut ...
si elle et a l’ombre et que elle ne démarre pas tape un petit peu sur ton réservoir .. moi elle c’est enclencher 2 fois comme cela ...
Bon courage
Elise17
Elise17
En rodage
En rodage

Moto : Ybr 125 injection
Localisation : Charente

Revenir en haut Aller en bas

Panne  - Page 2 Empty Re: Panne

Message par oliv' le Jeu 26 Mar 2020 - 9:32

Merci Elise17 pour l'astuce good
En prévention je lui trouverai toujours un petit coin d'ombre  Wink petit V
oliv'
oliv'
Membre en Or
Membre en Or

Moto : Honda Cb125r 2020 (première moto:125 Ybr)
Localisation : Ain (01)

Revenir en haut Aller en bas

Panne  - Page 2 Empty Re: Panne

Message par Elise17 le Jeu 26 Mar 2020 - 11:12

Ça ne marche pas à tout les coups ..
Fait attention aussi au forte chaleur même à l’ombre elle n’aime pas ça ... dans une cave ou autre à l’occasion !!😉
Elise17
Elise17
En rodage
En rodage

Moto : Ybr 125 injection
Localisation : Charente

Revenir en haut Aller en bas

Panne  - Page 2 Empty Re: Panne

Message par Elise17 le Ven 27 Mar 2020 - 16:47

Coucou dite moi je n’arrive pas à ajouter les photos de la moto sur la rubrique présentation ?!

Est ce que il a une solution pour que meme au soleil la pompe redémarre ?
Elise17
Elise17
En rodage
En rodage

Moto : Ybr 125 injection
Localisation : Charente

Revenir en haut Aller en bas

Panne  - Page 2 Empty Re: Panne

Message par Alabasse 14 le Ven 27 Mar 2020 - 17:09

salut Elise17 et les amis (e)

- pour afficher les photos tu trouveras un tuto dans la rubrique "aide" dès la page d'accueil
- pour avoir connu des problèmes de ppe sur une grosse ZRX 1100 tu peux emporter un chiffon mouillé à poser vers le système d'limentation, rassure toi les problèmes ne sont pas systématiques

petit V   à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Panne  - Page 2 Empty Re: Panne

Message par sylvain51220 le Sam 4 Avr 2020 - 11:12

@Elise17 a écrit:Oliv’
Quand tu tourne ta clefs tu doit entendre la pompe ce mettre en route .. et oui après expédition au soleil la pompe fais défaut ...
si elle et a l’ombre et que elle ne démarre pas tape un petit peu sur ton réservoir .. moi elle c’est enclencher 2 fois comme cela ...
Bon courage
taper sur le reservoir ,pas avec un marteau quand méme c des malades
sylvain51220
sylvain51220
Expert
Expert

Moto : varadero125 dinkstreet 125
Localisation : marne

Revenir en haut Aller en bas

Panne  - Page 2 Empty Re: Panne

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum