125 Attitude
Bonjour,

bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France !

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci

Problème électrique Derbi Mulhacen : casse tête

Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Problème électrique Derbi Mulhacen : casse tête

Message par SMW le Sam 11 Jan 2020 - 16:32

Bonjour tout le monde !

Je viens faire appel à votre aide pour un soucis électrique qui m'empêche de rouler ma petite Derbi depuis plusieurs mois ! pleure
Accrochez-vous c'est un vrai casse tête (et j'ai tenté de résumer)

Tout à commencé un beau jour, m'en allant promener. Mon témoin de batterie faible s'allume et petit à petit l'éclairage se met à diminuer en intensité. Je rentre chez moi et m'aperçois que la batterie n'est plus chargée par le régulateur.
Je commande donc un régulateur tout neuf ! Je le monte tranquillement, je teste, ça charge. 
Je pars donc faire un tour pour tester et rebelote : batterie faible. Je fais demi-tour et arrive dans ma rue et la petite explosion, tout se coupe et odeur de brûlé !!
Mon régulateur a littéralement explosé..

Je commande de nouveau un régulateur et essaye de comprendre d'où pourrait venir le problème. Alternateur ok : les tensions sont bonnes.
Je teste de nouveau le régulateur (à l'arrêt sur béquille) en mesurant la tension sur la batterie, mais plus longtemps. 
Je m'aperçois qu'il charge au début : environ 13.5V au ralenti, sauf que si je donne un coup de gaz, la tension chute à 12V et remonte péniblement à 12.5V en accélérant.

Deuxième point :
Depuis toujours avec cette moto, il était impossible de mettre le clignotant contact + moteur éteint.
Je remarque qu'un phénomène étrange se produit lorsque je met la béquille et l'enlève : j'entends un relais qui fait coupe circuit et cela joue également sur les clignotants : Béquille repliée ils re-fonctionnent.
Je teste le régulateur béquille repliée et ça semble fonctionner un peu mieux. Mais après un tour de pâté de maison, il ne charge plus de nouveau..

Étrange tout ça, mais ça ne s'arrête pas là...
Je retire le fusible de l'éclairage et là miracle tout fonctionne !! Clignotants et régulateur, dans n'importe quelle configuration.

Je remet le fusible, ça ne marche plus correctement. Je débranche le feu arrière : pareil.. 
Je retire l'ampoule H4 avant (croisement + route) et là tout marche correctement comme lorsque le fusible est retiré. scratch

Et à partir de ce moment là je suis perdu  doh

Je pense qu'il peut s'agir d'un problème de masse, mais comment le déceler ?


Merci d'avance pour votre aide  good
SMW
SMW
Habitué
Habitué

Moto : DERBI Mulhacèn Café 125
Localisation : Bourgogne

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par Alabasse 14 le Sam 11 Jan 2020 - 16:40

boujou les amis

- désolé… mes connaissances en électricité (U=RI) s'arrêtent bien avant la moitié de ton récit, si tu imagines un problème de masses, tu pourrais commencer par les contrôler, batterie… puis éléments électriques, nettoyage puis graissage avec graisse à contact...

petit V  à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par SMW le Dim 12 Jan 2020 - 15:10

Merci alabasse !

J'ai donc fait toute une série de mesures dans différentes configurations : 

Au ralenti à 1500tr/min :
13.65 V à la batterie
12.99V au feu AR
12.7V au feu de croisement
12.5V au feu de route

Après une accélération jusqu'à environ 4000tr/min puis retour ralenti :
12.05V à la batterie (et ça descend petit à petit)
11.45V  feu AR
11.05V feu AV

Sans phare AV (ampoule H4 retirée) à 1500tr/min :
13.3 V batterie
13.3 V feu ar
13.3 V phare av (croisement)
----> Et la tension ne chute pas après une accélération 

à 0tr/min + contact :
12.2 V batterie
10.65 V  feu ar
10.36V phare av


Je précise que la batterie est neuve et qu'une fois chargée elle est à environ 12.65V.

On dirait donc que mon phare avant consomme plus que ce qu'il ne devrait, cependant les connexions sont propres. Et j'ai testé avec une autre ampoule H4 55/60W comme recommandée par le constructeur.

Si quelqu'un a des explications à cela ce serait super :) !
Je n'y connais pas grand chose en électricité mais j'adore comprendre et apprendre.
SMW
SMW
Habitué
Habitué

Moto : DERBI Mulhacèn Café 125
Localisation : Bourgogne

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par phifi le Dim 12 Jan 2020 - 20:09

Je pense que l’alternateur a un soucis et qu'il ne débite plus assez.
phifi
phifi
Membre en Or, spécialiste mécanique
Membre en Or, spécialiste mécanique

Moto : 240TDR 900TDM
Localisation : 33

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par Fon2fu le Lun 13 Jan 2020 - 18:09

...?... think ...Y'a aussi l'histoire du fusible débranché qui remet le jus !!...
...?...Y'aurais pas un court jus quelque part ???...Genre "fils qui frotte au cadre"...
... scratch ...Bizarre cette histoire...
Fon2fu
Fon2fu
Passionné
Passionné

Moto : Varadero
Localisation : Laguenne, Corrèze

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par SMW le Lun 13 Jan 2020 - 19:14

Merci beaucoup pour vos réponses ! 👍

L'alternateur ne semble pas en faute, car j'ai mesuré la tension sur les 3 fils et elles étaient bonnes 🤔

Pour ce qui est du fusible débranché, il s'agit du fusible des phares uniquement donc, une fois débranché le phare avant ne fonctionne plus , ce qui revient au même que si l'ampoule était retirée.

C'est la question que je me pose... Mais comment le localiser..? C'est tellement compliqué de suivre un fil dans ce faisceau..
SMW
SMW
Habitué
Habitué

Moto : DERBI Mulhacèn Café 125
Localisation : Bourgogne

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par phifi le Lun 13 Jan 2020 - 19:30

Tu parle de tension d'alternateur, alors que je parle de puissance.

Il faudrait essayer avec une ampoule moins puissante pour voir ce que ça donne.
Une ampoule comme celle ci, pour test (car ne se montera pas dans l'optique), devrait suffire https://www.norauto.fr/p/1-ampoule-norauto-r2-40-w-45-w-12-v-224220.html
phifi
phifi
Membre en Or, spécialiste mécanique
Membre en Or, spécialiste mécanique

Moto : 240TDR 900TDM
Localisation : 33

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par SMW le Lun 13 Jan 2020 - 21:49

Effectivement bonne idée c'est quelque chose à tester ! Merci

Il y a un truc aussi qui me vient à l'esprit, c'est que lorsque j'active les clignotants lors de la séquence d'initialisation du compteur, ils fonctionnent (et même après cette séquence et en les recoupant et réactivant).
Cependant si je les actives après cette séquence, ils ne s'allumeront jamais.
Je ne sais pas ce qu'il se passe exactement pendant l'initialisation..🤔
SMW
SMW
Habitué
Habitué

Moto : DERBI Mulhacèn Café 125
Localisation : Bourgogne

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par SMW le Lun 13 Jan 2020 - 22:02

*Sachant qu'il n'y a pas d'injection, c'est un carburateur.
En électronique il y a juste le boîtier CDI pour l'allumage, et le compteur.
SMW
SMW
Habitué
Habitué

Moto : DERBI Mulhacèn Café 125
Localisation : Bourgogne

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par jeanraoulducable le Mar 14 Jan 2020 - 19:45

Bonsoir

Ton problème est sympathique. Dommage que tu sois loin, j'aurais aimé voir ça.
Bref, la première question que je me pose est :
L'ampoule H4 (55/60w) du phare est elle d'origine ou une adaptation pour y voir mieux. En remplacement d'une modeste 35/35w par exemple.
Si elle est d'origine as-tu essayé une autre ampoule H4 pour voir (désolé pour je jeux de mots).
Ensuite:
- tensions aux cosses du connecteur de l'ampoule sans l'ampoule.
- nature de la tension aux bornes de l'ampoule ( 12v continu ou tension variable en fonction du régime moteur en alternatif)
- Le faisceau elec semble-t-il propre dans le phare ou modifié

pour le reste de tes symptômes, la tension qui s'écrase quand tu accélère, le régulateur qui explose... tout porte à croire à un débit sur court circuit ou considéré comme tel par ton régulateur qui n'est pas dimensionné pour une telle demande en (A).
A suivre, impressionnant comme ça mais, à mon avis, pas impossible à résoudre.
cordialement
jeanraoulducable
jeanraoulducable
En rodage
En rodage

Moto : bientôt
Localisation : Sud Ouest

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par SMW le Mar 14 Jan 2020 - 20:46

Bonsoir,

Sympathique je ne sais pas mais curieux je n'en doute pas haha

Oui, l'ampoule H4 est bien d'origine, c'est ce qu'il y a d'indiqué dans le manuel d'utilisateur et sur le schéma électrique de la moto.
J'ai déjà essayé une autre ampoule H4 (55/60W) neuve et j'ai obtenu le même résultat.
Il faut que j'essaie avec une ampoule moins puissante.

Comme indiqué plus haut, la tension du connecteur de l'ampoule sans l'ampoule est identique à celle mesurée à la batterie. A savoir 13.3V au ralenti et + en montant dans les tours (jusqu'à environ 14V).
Ce qui n'est pas le cas lorsque l'ampoule est montée.

La tension est continue, car le courant de l'alternateur est redressé par le régulateur. 
Le faisceau ne semble pas modifié ni dans le phare, ni ailleurs. Même si c'est un joli bazar de câbles ^^

Pas impossible à résoudre, je l'espère bien haha. J'ai tellement envie de rouler à nouveau.
Et puis bientôt le passage du A2, peut-être une vente en perspective donc  Problème électrique Derbi Mulhacen : casse tête  1990505470
SMW
SMW
Habitué
Habitué

Moto : DERBI Mulhacèn Café 125
Localisation : Bourgogne

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par jeanraoulducable le Mar 14 Jan 2020 - 21:24

Re-bonsoir

En fonction de tes réponses je ne vois qu'une dernière mesure à prendre c'est l'intensité en sortie de régulateur. Pour ça il va te falloir un électricien auto local ou du matos que tout le monde n'a pas forcément chez lui. Pour ce type de mesure de "courants forts", en l'absence de valeur témoin, ou de référence, il n'y a que la méthode avec un shunt calibré qui doit être utilisé. A moins d'avoir un ampèremètre capable de supporter au moins une trentaine d'(A).
Un (A)mètre à zéro central, témoin de charge d'une ancienne 2CV par exemple pourrait faire le job.
L'indication recherchée étant bien entendu le dépassement de la valeur normale du courant débité par le régulateur.
As-tu vérifié dans le comodo au niveau du bouton des lumières s'il n'y aurait pas de l'oxydation ou des traces d'amorçage élec...
to be continue....
jeanraoulducable
jeanraoulducable
En rodage
En rodage

Moto : bientôt
Localisation : Sud Ouest

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par SMW Hier à 11:39

Merci pour ces infos, je vais voir ce que je peux faire  good

Je viens de tester avec une ampoule R2 40W et à prioris j'ai le même résultat, du moins pour ce qui est du fonctionnement des clignos moteur éteint. 
Il faut que je teste les valeurs obtenues avec cette ampoule moteur en route, mais j'en ai un peu assez de faire du bruit le weekend, c'est pas top pour les voisins  Problème électrique Derbi Mulhacen : casse tête  1990505470

Pour ce qui est du commodo, je l'ai démonté et il semble impeccable, les soudures sont propres et pas de trace d'oxydation.
SMW
SMW
Habitué
Habitué

Moto : DERBI Mulhacèn Café 125
Localisation : Bourgogne

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par phifi Hier à 11:56

Je sais que les derbi terra étaient équipées d'origine d'ampoules HS1 au lieu d'H4.
Si c'est la même chose sur la mulhacen ça expliquerait ton problème.
phifi
phifi
Membre en Or, spécialiste mécanique
Membre en Or, spécialiste mécanique

Moto : 240TDR 900TDM
Localisation : 33

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par SMW Hier à 14:37

Effectivement, je viens de regarder le schéma électrique de la terra et c'est ça.
Par contre sur celui de la Mulhacen c'est bien des h4 55/60W, c'est aussi inscrit sur le manuel d'utilisateur.
Mais ça vaut quand même le coup d'essayer. 🤔
SMW
SMW
Habitué
Habitué

Moto : DERBI Mulhacèn Café 125
Localisation : Bourgogne

Revenir en haut Aller en bas

Problème électrique Derbi Mulhacen : casse tête  Empty Re: Problème électrique Derbi Mulhacen : casse tête

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum