125 Attitude
Bonjour,

bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France !

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci

Problème clignotant

Aller en bas

Problème clignotant

Message par pacpac le Ven 19 Sep - 15:43

Bonjour,

Dernièrement, je viens d'avoir une 125 et l'ancien propriétaire a changé les 4 clignotants d'origine (Type de l’ampoule d'origine : 12V – 10W) par des clignotants à led, waaaahhhh c'est jolie clap Shocked ! mais le hic c'est que quand je mets les clignotants que se soit a gauche comme a droite et bien j'ai des warnings. Pas pratique pour signaler mon changement de voie. quelqu'un pourrait m'aider ??? Help me please ! good
avatar
pacpac
En rodage
En rodage

Moto : 125 Duna Hard Road
Localisation : Languedoc Roussillon (30)

Revenir en haut Aller en bas

Re: Problème clignotant

Message par gg90 le Ven 19 Sep - 17:57

salut passe par la case présentation obligatoire stp  Wink
avatar
gg90
Staff
Staff

Moto : 125 dtlc 1HR,125 TDR
Localisation : Belfort 90

http://yamaha-50cm.xooit.fr/index.php

Revenir en haut Aller en bas

Re: Problème clignotant

Message par pacpac le Sam 20 Sep - 21:17

voila présentation faite desolé d'avoir mis le temps, je viens d'avoir des jumeaux, c'est du taf ^^
avatar
pacpac
En rodage
En rodage

Moto : 125 Duna Hard Road
Localisation : Languedoc Roussillon (30)

Revenir en haut Aller en bas

Re: Problème clignotant

Message par chris13 le Sam 20 Sep - 21:22

bon courage !  lol!
avatar
chris13
Membre en Or
Membre en Or

Moto : custom for ever
Localisation : bouches du rhone

Revenir en haut Aller en bas

Re: Problème clignotant

Message par gg90 le Dim 21 Sep - 10:47

@pacpac a écrit:voila présentation faite desolé d'avoir mis le temps, je viens d'avoir des jumeaux, c'est du taf ^^
+1 Wink

pour tes clignotant c'est un problème de résistance , les led on une résistance bien inférieure au lampe il faut ajouté une résistance sur chaque  cligno  good
avatar
gg90
Staff
Staff

Moto : 125 dtlc 1HR,125 TDR
Localisation : Belfort 90

http://yamaha-50cm.xooit.fr/index.php

Revenir en haut Aller en bas

Re: Problème clignotant

Message par Francky 30 le Dim 21 Sep - 11:02

Pacpac tu as le bonjour d Alès.
Alors comme ça un électricien est en panne de cligno.
Je pense à une inversion des fils.Le fil d origine qui alimente le cligno avd doit etre de la meme couleur que
le cligno ard.Verifie déjà ça.
avatar
Francky 30
Amateur
Amateur

Moto : XT 125
Localisation : 30 Gard

Revenir en haut Aller en bas

Re: Problème clignotant

Message par BALDO le Dim 21 Sep - 18:01

oui mais quand on met des cligno a led, il faut mettre des resistances comme dit GG Wink

_________________


FONDATEUR 125 ATTITUDE
avatar
BALDO
Staff
Staff

Moto : 125 Varadero
Localisation : Gironde (33)

https://www.125attitude.com

Revenir en haut Aller en bas

Re: Problème clignotant

Message par pacpac le Dim 21 Sep - 22:09

merci de vos conseils, j'avais déjà une idée sur le problème et vous confirmer ma pensé  maintenant faut que je vois quel résistance je vais mettre car j'ai aucune idée quel est la conso ^^ il me semble qu'une résistance de 20 ohms serai bon.

@francky30: c'est le comble un électricien qui a un problème de cligno lol. Je connais bien Alès pour y avoir fait mes études pendants 2 année et une formation dernièrement à la Grand Combe.
avatar
pacpac
En rodage
En rodage

Moto : 125 Duna Hard Road
Localisation : Languedoc Roussillon (30)

Revenir en haut Aller en bas

Re: Problème clignotant

Message par virolos50 le Lun 22 Sep - 20:39

Change ta centrale clignotants par une central spéciale led et ton problème sera régler, sur mon quad j'avais le même problème si je laisser la centrale d'origine donc j'en ai acheter une spéciale led sur eBay et après nickel.
avatar
virolos50
Passionné
Passionné

Moto : HONDA 1000 VTR
Localisation : basse normandie

Revenir en haut Aller en bas

Re: Problème clignotant

Message par The bouba34 le Lun 22 Sep - 23:46

j'avais le même souci sur ma NS125 et maintenant avec les résistances plus de soucis  Wink
avatar
The bouba34
Passionné
Passionné

Moto : Honda NS125R
Localisation : belgique

Revenir en haut Aller en bas

Re: Problème clignotant

Message par pacpac le Mar 23 Sep - 16:46

Centrale clignotant Led ou résistance ? Mon coeur balance ^^ j'ai pas encore acheté de résistance est ce des résistances special ? Combien d'ohms ? Et sinon moi j'ai la centrale d'origine, est ce que n'importe quelle centrale va dessus ? Que faut il regarder lol que de question je me pose (^_-)
avatar
pacpac
En rodage
En rodage

Moto : 125 Duna Hard Road
Localisation : Languedoc Roussillon (30)

Revenir en haut Aller en bas

Re: Problème clignotant

Message par The bouba34 le Mar 23 Sep - 21:01

Ma moto à 25 ans et j'ai mis des clignos à led à l'arrière et rien ne fonctionnais !!! j'ai mis des résistance et là cela s'allumais mais pas de clignotement !!!!! et puis placer ampoules led à l'avant et depuis tout fonctionne pourtant boite clignotant de 25 ans !!!!  Wink  (résistance pour les 2  14€)
avatar
The bouba34
Passionné
Passionné

Moto : Honda NS125R
Localisation : belgique

Revenir en haut Aller en bas

Re: Problème clignotant

Message par Phi Delias le Sam 12 Sep - 17:50

Bjr. Je ne vais faire un nouveau sujet. Sur une Suzuki 125 GN, je change les clignotants, et les nouveaux, à ampoules ne clignotent pas. Ils restent allumés.... jai essayé toutes les combinaisons de fils, mais rien à faire.....

Help.... No

Edith. Bon... Une question... Ampoules des clignotants d'origine 21w, ampoules des nouveaux 10w.
C'est ça le blem naaan?

Phi Delias
Amateur
Amateur

Moto : suzuki 125 gn
Localisation : Aquitaine

Revenir en haut Aller en bas

Re: Problème clignotant

Message par Alabasse 14 le Sam 12 Sep - 19:03

salut les amis 

-beaucoup de nos breles sont équipées en 10 w avec la centrale qui va bien 

petit V  et à la r'voyure 
alain
avatar
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Re: Problème clignotant

Message par Phi Delias le Sam 12 Sep - 22:22

@Alabasse 14 a écrit:salut les amis 

-beaucoup de nos breles sont équipées en 10 w avec la centrale qui va bien 

petit V  et à la r'voyure 
alain
Là, avec les cligno en 21 w ça marche, mais avec ceux en 10, ça marche pô....
Je suis ok pour racheter 4 clignos en 21 w, mais j'aimerais bien être à peu près certain que c'est ça....

Phi Delias
Amateur
Amateur

Moto : suzuki 125 gn
Localisation : Aquitaine

Revenir en haut Aller en bas

Re: Problème clignotant

Message par Alabasse 14 le Dim 13 Sep - 9:30

salut les amis 

- ne te torture pas les boyaux de la tête, si ça marche et que ton fusible tient le coup, c'est tout bon 

petit V  à la r'voyure 
alain
avatar
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Re: Problème clignotant

Message par atis le Mer 16 Sep - 23:15

si elle se met en mode warnings essayes d'enlever l'ampoule temoin de clignotants Wink

atis
Habitué
Habitué

Moto : Suzuki 125 GN scrambler
Localisation : nord pas de calais

Revenir en haut Aller en bas

Re: Problème clignotant

Message par Phi Delias le Ven 18 Sep - 18:54

Bonsoir.
La suite. Alors, effectivement, des clignotants en 10w ne marchent pas sur une centrale en 21w. J'ai reçu les nouveaux clignotants en 21w aujourd'hui, et, hooooo, miracle, ça marche.
Donc, guidon changé, poignées changées, feu arrière changé, clignotants changés, câble de compteur cassé changé, rétros embouts de guidon installés, reste le truc qui, pour le moment, m'emmerde au plus haut point, la selle.
J'ai acheté de la mousse assez dense, j'ai récup la structure de la selle d'origine, l'ai recoupée, mais pour le moment, je n'arrive à rien de concluant... c'est même plutôt pas terrible...
Nouvel essai demain.
Et quand ça sera fait, qu'elle sera recouverte de skaï à trous trous, genre les sièges des vieilles mercedes, ça sera ponçage du réservoir, et hop, chez le copain carrossier pour une belle peinture blanche.... quant aux caches latéraux, je ne sais pas encore...
Et quand tout ça sera ok, je posterais des photos....
Allé... bonne soirée à tous.

PS: si quelqu'un a des tips pour la selle, je suis preneur...

Phi Delias
Amateur
Amateur

Moto : suzuki 125 gn
Localisation : Aquitaine

Revenir en haut Aller en bas

Re: Problème clignotant

Message par nono80 le Dim 20 Sep - 17:27

@Phi Delias a écrit:
J'ai acheté de la mousse assez dense, j'ai récup la structure de la selle d'origine, l'ai recoupée, mais pour le moment, je n'arrive à rien de concluant... c'est même plutôt pas terrible...
Nouvel essai demain.
Salut,

Pour la mousse de ta selle, prend des disque à lamelle sur la disqueuse et tu ponce la mousse, ça marche nickel, tu lui donne la forme que tu veux.

Regarde ce lien : 
https://www.125attitude.com/t3008-la-honda-cm-que-je-prepare-pour-mon-epouse
ça te donnera un aperçu du résultat possible sur la selle de la honda CM que j'ai modifié.

Désolé d'avoir continué à dériver du sujet d'origine... carton
avatar
nono80
Expert
Expert

Moto : Varadero bleu et une deuxième noire(pour le fiston)
Localisation : Picardie proche Montdidier

Revenir en haut Aller en bas

Re: Problème clignotant

Message par Phi Delias le Dim 20 Sep - 18:16

Bonjour et merci pour le tip.

Mais trop tard. En plus, j'ai des disques comme ça..
Bon, je ne m'en suis pas si mal tiré, j'ai mis à contribution ma vieille maman de 80 ans qui a (avait devrais-je dire Very Happy) un couteau à rôti électrique des 80's.
Donc, recup de la structure en plastique de la selle, découpée, longueur et largeur à la scie sauteuse, ça marche très bien, ponçage pour bien finir.
Découpe de la mousse au couteau électrique donc (seb c'est bien Very Happy Very Happy Very Happy ), et en fait, je me suis servis du couteau aussi comme d'un rabot, et ça marche pas mal du tout.
Mais je n'étais pas satisfait du coté "fini" de la selle..
Et puis..
L'idée.
Un vieux matelas de sport en mousse très dense d'un cm d'épaisseur.
Excellent, j'ai recouvert d'abord les cotés (collés à la néoprène) et ensuite le dessus.
Bin ça marche très bien. pour le moment ça sèche.
Mais la selle "brute", pas encore recouverte de skaï fait déjà propre, et ça efface pas mal les petites imperfections.....
La suite bientôt...
Mais content Phiphi, parce que la selle commençait à me casser ce bien si précieux à l'homme, en nombre paire et si sensible qu'il ne faut pas trop déconner avec....

Phi Delias
Amateur
Amateur

Moto : suzuki 125 gn
Localisation : Aquitaine

Revenir en haut Aller en bas

Re: Problème clignotant

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum