125 Attitude
Bonjour,

bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France !

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
125 Attitude
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

j'y perd mon latin

Aller en bas

j'y perd mon latin Empty j'y perd mon latin

Message par Le d'Za le Lun 17 Sep 2018 - 18:39

Donc sur ma daelim daystar 125
- j'ai refait tout l'allumage a neuf
- j,ai acheté et placé un carbu neuf et mis tous les réglages d'origine
tout est bien propre et nettoyé.
Elle démarre impec....Mais, je dois demarrer ( a froid )sans accélérer et sans starter, elle tourne un peu et si j'ai le malheur de caller elle ne demarre plus ou il faut vider la cuve du carbu donc elle se noie....
j'ai 1t3/4 a la vis de richesse et les gicleurs d'origine...
Ensuite quand elle est chaude le ralenti est trés instable il va de 2500t a 1500t et parfois il cale...
Si vous avez des idées je suis preneur
merci
Le d'Za
Le d'Za
Amateur
Amateur

Moto : rebel 125 daystar 125
Localisation : forcalquier

https://www.lapassiondudza.fr

Revenir en haut Aller en bas

j'y perd mon latin Empty Re: j'y perd mon latin

Message par phifi le Lun 17 Sep 2018 - 19:02

Prise d'air !!
Et très certainement au niveau de l'admission.
phifi
phifi
Membre en Or, spécialiste mécanique
Membre en Or, spécialiste mécanique

Moto : 240TDR 900TDM
Localisation : 33

Revenir en haut Aller en bas

j'y perd mon latin Empty Re: j'y perd mon latin

Message par Alabasse 14 le Lun 17 Sep 2018 - 20:22

salut les amis

- as-tu testé un autre réglage de la richesse ?

petit V  à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

j'y perd mon latin Empty Re: j'y perd mon latin

Message par Le d'Za le Mar 18 Sep 2018 - 0:38

Oui j'avais mis 2t 1/4 ce qui est préconise dans la rt de daelin, mais bougie noire donc je suis revenu au réglage 1t1/4, en fait elle est toujours noire je la pense trop froide...de plus le blaireau qui me la vendue avait du nicker le filetage et du coup j'ai une bougie qui correspond a rien un cr7 ae9
alors que partout on parle de cr8.
Quand a la prise d'air c'est ce que j'ai cru au départ, mais la pipe est correcte..
je vais encore revérifier demain...
merci bien de votre aide, je vous tiens au courant.
Le d'Za
Le d'Za
Amateur
Amateur

Moto : rebel 125 daystar 125
Localisation : forcalquier

https://www.lapassiondudza.fr

Revenir en haut Aller en bas

j'y perd mon latin Empty Re: j'y perd mon latin

Message par Invité le Sam 22 Sep 2018 - 18:43

Cela ressemble à un problème de manque du coup le mélange air - essence trop riche. Enlève ton filtre à air et fait l'essai . Dis nous ensuite ce que ça donne.
avatar
Invité
Invité


Revenir en haut Aller en bas

j'y perd mon latin Empty Re: j'y perd mon latin

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum