125 Attitude
Bonjour,

bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France !

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
125 Attitude
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

moto demarre mais ne roule pas

Page 1 sur 2 1, 2  Suivant

Aller en bas

moto demarre mais ne roule pas  Empty moto demarre mais ne roule pas

Message par grillote 38 le Sam 15 Sep 2018 - 10:00

Bonjour tout le monde.
Voila, je restaure une 125 Kimco Zing de 1996 avec 14500 Kms 
Un problème sur le bon fonctionnement était connu à l'achat.( Le vendeur m'a parlé de la boite Question )
Le moteur tourne et chante très bien, cependant Je peux passer toutes les vitesses (moteur coupé ou pas). Le moteur n'entraine pas la roue!
j'ai monté la brèle, sur béquille centrale (pour libérer la roue arrière), démarrer le moteur, passer la première vitesse et la roue arrière tourne brièvement, celle-ci touche le sol, il n'y a plus d'entrainement. 
Je recommence l'opération avec cette fois roue AR en l'air, j'actionne l'embrayage, passe la vitesse, la roue se met en mouvement, je débraye, la roue s'arrêt, j'embraye la roue se remet à tourner. Je peux arrêter la roue en mouvement avec la main!?! Crying or Very sad
Dernière manipulation, j'enclenche le première(moteur coupé), je pousse la moto comme si je voulais la démarrer à la poussette, débrayé, aucune résistance, je lâche la poigné d'embrayage, une très légère résistance de la boite.  think

AU SECOURS? DE L'AIDE? HELP?   Evil or Very Mad Twisted Evil
Des avis Idea
grillote 38
grillote 38
Amateur
Amateur

Moto : 125 tuareg / 125 Zing
Localisation : isere

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par Alabasse 14 le Sam 15 Sep 2018 - 10:46

Salut les amis 
- roue qui tourne à vide et qui ne tourne pas au moindre effort, le vendeur avait posé le bon diagnostic  ! le problème vient de la boîte, un arbre cassé... une clavette... peut être le PSB... si tu t'y connais en mécanique tu peux regarde extérieurement puis ouvrir' si tu dois passer par un mecano fais faire un devis qui pourrait égaler le prix de la brele 


à la r'voyure 
alain 
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par grillote 38 le Sam 15 Sep 2018 - 10:56

Merci Alabasse
PSB??
grillote 38
grillote 38
Amateur
Amateur

Moto : 125 tuareg / 125 Zing
Localisation : isere

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par grillote 38 le Sam 15 Sep 2018 - 10:59

PSB:= Pignon Sortie de Boite!!
grillote 38
grillote 38
Amateur
Amateur

Moto : 125 tuareg / 125 Zing
Localisation : isere

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par Alabasse 14 le Sam 15 Sep 2018 - 11:01

Salut les amis 

- PSB = pignon de sortie de boîte, tu dois trouver ça dans le sujet "lexique"
- bon courage pour ta brele 

à la r'voyure 
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par jackrider 26 le Sam 15 Sep 2018 - 11:05

Levier  embrayage avec du mou au niveau de la poignée ?
jackrider 26
jackrider 26
Habitué
Habitué

Moto : Tryker 250 YAMAHA et VERSYS 300
Localisation : nord Drôme

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par grillote 38 le Sam 15 Sep 2018 - 11:18

oui le levier n'est pas dure lorsque je l'actionne.
grillote 38
grillote 38
Amateur
Amateur

Moto : 125 tuareg / 125 Zing
Localisation : isere

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par Pascal 77 le Sam 15 Sep 2018 - 11:22

Moi, je pense plus à l'embrayage qu'à la boite, vu les symptômes, une boite cassée, rien ne tournerait !
Pascal 77
Pascal 77
Membre en Or
Membre en Or

Moto : Honda Varadero "2016"
Localisation : Ile de France

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par jackrider 26 le Sam 15 Sep 2018 - 11:25

Levier non dur , mais a t il suffisamment de garde ?
jackrider 26
jackrider 26
Habitué
Habitué

Moto : Tryker 250 YAMAHA et VERSYS 300
Localisation : nord Drôme

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par grillote 38 le Sam 15 Sep 2018 - 11:27

comment regarder la garde?
grillote 38
grillote 38
Amateur
Amateur

Moto : 125 tuareg / 125 Zing
Localisation : isere

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par grillote 38 le Sam 15 Sep 2018 - 11:29

sur le carter de l'embrayge, le levier est presque impossible de l'actionner avec les doigts.
grillote 38
grillote 38
Amateur
Amateur

Moto : 125 tuareg / 125 Zing
Localisation : isere

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par jackrider 26 le Sam 15 Sep 2018 - 11:29

Si il y a quand  tu appuies sur le levier quelques millimètres sans effet avant de sentir une résistance .
Levier gauche du  guidon bien sur !
jackrider 26
jackrider 26
Habitué
Habitué

Moto : Tryker 250 YAMAHA et VERSYS 300
Localisation : nord Drôme

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par Pascal 77 le Sam 15 Sep 2018 - 11:32

La question est : lorsque tu lâches la poignée d'embrayage, est-ce que le levier revient bien en butée ? Si le câble d'embrayage est trop tendu, l'embrayage ne "collera" pas, ça expliquerait ce que tu constates. Autres possibilités :

1) embrayage mort (disques usés) : sur un multidisques en bain d'huile, ça paraitrait surprenant
2) ressorts d'embrayage morts : là, ça parait possible.
Pascal 77
Pascal 77
Membre en Or
Membre en Or

Moto : Honda Varadero "2016"
Localisation : Ile de France

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par grillote 38 le Sam 15 Sep 2018 - 11:36

Je regarde tous ça, et je vous tiens au courant.
Merci tous pour toutes ses pistes, je me sens moins seul. good ouaiii
grillote 38
grillote 38
Amateur
Amateur

Moto : 125 tuareg / 125 Zing
Localisation : isere

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par grillote 38 le Sam 15 Sep 2018 - 14:00

me revoila, j'ai revu mon cable d'embrayage.
je l'ai détendu et retendu. Maintenant je passe la prémière et la roue arrière a beaucoup plus de résistence.
Le passage de vitesse va beaucoup mieux cependant, je n'ai pas eu l'impression d'avoir de la garde. A peine j'actionne le levier, la tige sur le carter réagit.
Il y a t'il un moyen de régler ceci?
grillote 38
grillote 38
Amateur
Amateur

Moto : 125 tuareg / 125 Zing
Localisation : isere

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par phifi le Sam 15 Sep 2018 - 17:15

Arrow Si tu as bien regardé il y a deux système de réglages: un fixé sur le moteur avec un système d'écrou /contre écrou, et l'autre à la poignée.

Sur beaucoup de moto il y a un repère sur le carter moteur et un autre sur la patte d'embrayage sortant du moteur. En théorie ces deux repères doivent être alignés.

Parfois aucun repère n'existe, et dans ce cas on considère  que la patte doit être perpendiculaire à la moto.

Arrow Voici une méthode que j'utilise quand il n'y a pas de repères sur le carter moteur:
Commence par  détendre le câble à la poignée d'embrayage.
Au niveau du moteur, pousse avec ton doigt la patte d'embrayage jusqu’à ce qu'elle arrive en butée, puis serre le premier écrou jusqu’à ce que la patte avance de quelques millimètres.
Quand c'est bon bloque bien les deux écrous, puis joue sur la vis de réglage de la poignée, de manière à obtenir un jeu de 5mm.
phifi
phifi
Membre en Or, spécialiste mécanique
Membre en Or, spécialiste mécanique

Moto : 240TDR 900TDM
Localisation : 33

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par grillote 38 le Sam 15 Sep 2018 - 19:15

ok merci phifi
grillote 38
grillote 38
Amateur
Amateur

Moto : 125 tuareg / 125 Zing
Localisation : isere

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par Alabasse 14 le Sam 15 Sep 2018 - 21:49

Salut les amis 

- tout à fait possible ! peut etre faudra t il revoir le réglage interne  ?

à la r'voyure 
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par grillote 38 le Dim 16 Sep 2018 - 8:58

Bonjour Alabasse, quand tu parle de reglage interne, de quel reglage tu parle?
grillote 38
grillote 38
Amateur
Amateur

Moto : 125 tuareg / 125 Zing
Localisation : isere

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par lophoenix le Dim 16 Sep 2018 - 18:39

Moi aussi je pense que c'est ton ambrayage trop tendue
lophoenix
lophoenix
Membre en Or
Membre en Or

Moto : 125 cbr repsol,yamaha tdr 125 tuono 125 varadero
Localisation : gironde

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par Invité le Dim 16 Sep 2018 - 19:35

@Alabasse 14 a écrit:Salut les amis 

- tout à fait possible ! peut etre faudra t il revoir le réglage interne  ?

à la r'voyure 
alain

Si je ne me trompe pas  think 

C'est un moteur du type  125 CG Honda , donc pas de système de réglage de la garde interne  non Rien d'autre que les 2 tendeurs guidon et carter !
avatar
Invité
Invité


Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par grillote 38 le Dim 16 Sep 2018 - 22:00

bonsoir Goloyeu,
pour mon câble, je l'ai détendu et remis au minimum et la lorsque je fait tourné la roue ar, première enclanché, j'ai une résistence ( je pense trop faible)
grillote 38
grillote 38
Amateur
Amateur

Moto : 125 tuareg / 125 Zing
Localisation : isere

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par phifi le Dim 16 Sep 2018 - 23:42

Tu as joué sur les réglages de la poignée et du carter moteur ?
phifi
phifi
Membre en Or, spécialiste mécanique
Membre en Or, spécialiste mécanique

Moto : 240TDR 900TDM
Localisation : 33

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par grillote 38 le Lun 17 Sep 2018 - 11:22

Bonjour Phifi. oui j'ai joué en premier lieu sur le réglage côté embrayage juste approché,puis j'ai régler ensuite à la poignée.
J'ai mis la pate perpendiculaire au moteur.
grillote 38
grillote 38
Amateur
Amateur

Moto : 125 tuareg / 125 Zing
Localisation : isere

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par Vara63 le Lun 17 Sep 2018 - 19:38

Peut-être que tu as tout simplement ton câble d'embrayage qui s'effiloche dans sa gaine et qui empêche celui-ci d'embrayer complètement. Deconnectes celui-ci au niveau du levier de la BOÎTE passe la 2 ème et démarres à la poussette voir si ça embraye complètement. Ça m'est arrivé il n'y a pas longtemps sur un vieux Brélon  Wink
Vara63
Vara63
Habitué
Habitué

Moto : Varadero
Localisation : Chaudenay

Revenir en haut Aller en bas

moto demarre mais ne roule pas  Empty Re: moto demarre mais ne roule pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum