125 Attitude
Bonjour,

bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France !

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci

Transcity ne démarre plus

Page 1 sur 2 1, 2  Suivant

Aller en bas

Transcity ne démarre plus

Message par astro62 le Jeu 10 Mai - 21:05

Salut , voilà le tableau : ça fait un an qu'on m'a donné ma première moto , j'ai peu roulé et sur de très courtes distances et souvent il lui arrivé de s'éteindre et après quelques minutes elle repartait.
Il y a 15 jours , j'ai roulé plus de 50 kms sans soucis. Et puis hier plus moyen de demarrer.. juste le bruit du démarreur qui fait clic clic , la batterie à etait rechargée ( les phares fonctionnent ) , la bougie à était changé aussi.
Je précise que c'est une machine de 95 qui totalise plus de 30000kms.
J'aimerai que vous m'aidiez à diagnostiquer le problème et le résoudre si possible.
A toute

astro62
Amateur
Amateur

Localisation : pas de calais

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par Alabasse 14 le Jeu 10 Mai - 21:18

salut les amis

- tu as frappé à la bonne porte... les moustachus du fofo sont très forts en diagnostic à distance ! (pas moi)
- si tu entends des clic clic le problème vient de l'électricité qui n'arrive pas assez au lanceur, regarde bien toute la ligne des cosses de la batterie jusqu'au lanceur en passant par le relais, toutes les connexions doivent être nickel

petit V  à la r'voyure
alain
avatar
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par astro62 le Jeu 10 Mai - 21:47

Merci , je regarde ça demain.

astro62
Amateur
Amateur

Localisation : pas de calais

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par Tof le Ven 11 Mai - 15:56

la mienne m'a fait ça aussi, comme pour les vielles bagnoles donne des petits coups de marteau sur le démarreur et sur le relais.
avatar
Tof
Habitué
Habitué

Moto : Rebel
Localisation : PACA

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par astro62 le Ven 11 Mai - 19:06

J'ai fait ça hier , du moins sur le truc qui fait clic clic ( démarreur??) Avec un fusible dessus. Mais rien de plus.

astro62
Amateur
Amateur

Localisation : pas de calais

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par Tof le Ven 11 Mai - 20:12

@astro62 a écrit:J'ai fait ça hier , du moins sur le truc qui fait clic clic ( démarreur??) Avec un fusible dessus. Mais rien de plus.

c'est le relais, après pour voir si c'est ton relais ou ton démarreur le problème, branche un gros cable sur le plus de ta batterie et en directe sur le plus de ton démarreur, normalement ça démarre.
avatar
Tof
Habitué
Habitué

Moto : Rebel
Localisation : PACA

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par goloyeu38 le Ven 11 Mai - 20:41

batterie HS  think
avatar
goloyeu38
Membre en Or
Membre en Or

Moto : 350CB-883R-125XLR
Localisation : Isére

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par astro62 le Sam 12 Mai - 15:39

Salut , contrôle batterie effectué au multimètre 12,28 volts..

astro62
Amateur
Amateur

Localisation : pas de calais

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par Bot18 le Sam 12 Mai - 18:48

@goloyeu38 a écrit:batterie HS  think
+ 1...
avatar
Bot18
Passionné
Passionné

Moto : CRM
Localisation : Centre

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par Tof le Sam 12 Mai - 20:14

@astro62 a écrit:Salut , contrôle batterie effectué au multimètre 12,28 volts..

ça peut paraître con mais une batterie charger et en bonne état c'est mini  13v, 12,28 c'est suffisant pour faire claquer le relais mais pas assez pour lancer le démarreur
avatar
Tof
Habitué
Habitué

Moto : Rebel
Localisation : PACA

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par astro62 le Sam 12 Mai - 21:13

En effet ça paraît con lol , j'ai lu ça quelque part . C sûr que dans ce cas ça ira pas...  y a t il des bonnes adresses en rapport qualité prix.?

astro62
Amateur
Amateur

Localisation : pas de calais

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par Tof le Sam 12 Mai - 21:29

Comme pour beaucoup de chose si c'est moins cher que la majorité, c'est qu'il y a une raison, si c'est plus cher c'est peut etre justifie mais c'est pas sûr, pour une batterie va dans une boutique moto, ils auront le model pour ta moto à un prix raisonable
avatar
Tof
Habitué
Habitué

Moto : Rebel
Localisation : PACA

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par Alabasse 14 le Sam 12 Mai - 21:52

salut les amis

- une batterie peut être en difficulté d'ampérage avec un voltage de 12.28 mais aussi: 
- hier mon scooter Yam n'avait pas démarrer de l'hiver, résultat: 12.1 v et au second coup de démarreur (faut réamorcer la ppe) il part comme une fusée
- un bon site de batteries est: "all batterie"
- as-tu regardé les connections ? 

petit V  à la r'voyure
alain
avatar
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par astro62 le Sam 12 Mai - 22:20

Les cosses sont pas toutes jeunes c vrai, mais pas de dépôt blanchâtre ou autre. Je vais les rebrosser , voir pour réamorcer la pompe et remettre à charger la batterie.
C ptete tout con en fait.

astro62
Amateur
Amateur

Localisation : pas de calais

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par goloyeu38 le Sam 12 Mai - 22:50

Il n'y a pas de pompe sur ta moto . Elle date de quand ta batterie ?
avatar
goloyeu38
Membre en Or
Membre en Or

Moto : 350CB-883R-125XLR
Localisation : Isére

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par astro62 le Dim 13 Mai - 9:38

4 ans de mémoire

astro62
Amateur
Amateur

Localisation : pas de calais

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par Alabasse 14 le Dim 13 Mai - 9:45

salut les amis

- la durée de vie d'une batterie est très variable, de 14 mois sur mon auto (MB) alors que j'ai vendu ma 1 ère Varadero de 10 ans avec la batterie d'origine encore à 12.6 v et sans aucun problème...
- à 4 ans une batterie n'est pas vieille si elle a été bien traitée, tu pourrais essayer de "l'assister" avec un autre batterie en parallèle

petit V     à la r'voyure
alain
avatar
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par goloyeu38 le Dim 13 Mai - 10:18

Tu as bien la tension , mais c'est l'ampérage qui s'écroule au premier coup de démarreur !


Sur mon CB , qui roule vraiment pas beaucoup !
Je passai une batterie tous les deux ou trois ans  scratch
Avec le clic clic du relais caractéristique , pourtant je dégomme le moteur au kick à chaque démarrage à froid !

Maintenant , je débranche la masse et je lui met un coup d'optimate , 2 à 3 fois par an !

T'as essayé à la poussette ???
avatar
goloyeu38
Membre en Or
Membre en Or

Moto : 350CB-883R-125XLR
Localisation : Isére

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par astro62 le Dim 13 Mai - 13:53

Pas encore , la bête fait son poids !! Sinon je passe la seconde et j'actionne le démarreur?

astro62
Amateur
Amateur

Localisation : pas de calais

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par Alabasse 14 le Dim 13 Mai - 15:14

salut les amis

- que nenni  non    à la poussette il faut pousser...

> passer la 2 ème
> mettre le contact
> débrayer
> pousser
> dès que tu atteints 70 7 km / h tu embrayes
> tiens toi prêt à débrayer

petit V  à la r'voyure
alain
avatar
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par mac-gyver le Dim 13 Mai - 15:42

https://www.youtube.com/watch?v=JP4UsgepVxY

J'ai testé sur un 535 virago dont le niveau d'eau batterie était "un peu bas"  affraid et au bout de 8 à 10 heures,manip et recharge comprise,la brelle est reparti comme qui rigole!

mac-gyver
Membre en Or
Membre en Or

Moto : 125 shadow
Localisation : rhone-alpes

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par astro62 le Dim 13 Mai - 16:43

Ok.  J'ai rerechargé la batterie à 13,5 par contre elle perd 0,1 v en o,1 au fur et à mesure..
Je testerai la poussette plus tard.

astro62
Amateur
Amateur

Localisation : pas de calais

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par Alabasse 14 le Dim 13 Mai - 17:41

salut les amis

- une charge à 13.5 v n'est pas une charge ordinaire et c'est normal que ton voltage descende rapidement pour se stabiliser vers 12.8 qui est déjà bien !
- attention voltage ne veux pas dire ampérage
- as-tu essayer le démarrage au bouton ?

petit V  à la r'voyure
alain
avatar
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par astro62 le Dim 13 Mai - 18:42

@Tof a écrit:
@astro62 a écrit:Salut , contrôle batterie effectué au multimètre 12,28 volts..

ça peut paraître con mais une batterie charger et en bonne état c'est mini  13v, 12,28 c'est suffisant pour faire claquer le relais mais pas assez pour lancer le démarreur
Essai bouton : moins de 12,30 en progressif. Sans contact monte progressivement un peu au dessus de 12,30..
Alors faut-il 13 volts ou 12,8?

astro62
Amateur
Amateur

Localisation : pas de calais

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par Alabasse 14 le Dim 13 Mai - 20:27

salut astro62 et les amis

- après la charge de ta batterie, as-tu essayé un démarrage normal au bouton ?
- je pense que 12.8 v est largement suffisant sur une batterie ayant un bon ampérage, je t'ai donné l'exemple de mon scooter qui à démarré parfaitement avec 12.1 v et un arrêt de 6 mois

petit V  à la r'voyure
alain
avatar
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

Re: Transcity ne démarre plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum