125 Attitude
Bonjour,

bienvenue sur 125 Attitude, le forum moto 125 multi-marques N°1 en France !

Une véritable communauté unie par la passion et l'amitié !

Ici pas de clans opposants les marques ou les modèles, TOUT LE MONDE EST BIENVENU !!!

Pour accéder a l'intégralité des rubriques, discuter avec les copains, proposer des balades ou bénéficier des remises de nos partenaires, il est nécessaire de se connecter.

Si tu n'as pas encore de compte, il suffit de t'enregistrer, cela ne prend que quelques instants.

Merci
125 Attitude
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -33%
Samsung HW-T420 – Barre de son 2.1 – 150W ...
Voir le deal
109.99 €

LE POINT MORT...C'EST MORT

Aller en bas

LE POINT MORT...C'EST MORT Empty LE POINT MORT...C'EST MORT

Message par pierre61 Mer 25 Avr 2018 - 22:04

Bonsoir à tous,

Je viens de faire faire la vidange de mon SUZUKI 125 TUX de 1999 qui totalise 54 000 km. Le pote qui m'a fait cette vidange me dit avoir utilisé une bonne huile MOTUL. Je dois reconnaitre que trouver le point mort sur cette bécane a toujours été un poil compliqué, mais j'avais réussi à trouver le truc et ça fonctionnait plutôt pas mal. Mais depuis que cette vidange a été faite, c'est l'enfer! Quasi impossible à trouver. Partant de la seconde ou de la première, le voyant vert s'allume mais une fraction de seconde car une vitesse passe immédiatement. Seule solution : trouver ce satané point mort moteur coupé. j'ai même essayé de détendre-retendre le câble d'embrayage, mais vraiment rien n'y fait.

Question 1 : quel lien pourrait-il y avoir entre cette vidange et ce problème de point mort ? la viscosité de l'huile par exemple ?
Question 2 : comment résoudre ce problème ?

Merci par avance pour votre aide

Bonne soirée à tous.
avatar
pierre61
Amateur
Amateur

Moto : SUZUKI 125 TU X
Localisation : ILE DE FRANCE

Revenir en haut Aller en bas

LE POINT MORT...C'EST MORT Empty Re: LE POINT MORT...C'EST MORT

Message par Alabasse 14 Mer 25 Avr 2018 - 22:11

salut les amis

- un copain du fofo parlait de ça il y a 1 semaine, oui ! l'huile est en cause, peut-être la viscosité... peut-être la qualité... Motul ne veut rien dire si tu ne nous précises pas la norme API S...x ni la viscosité xx W xx
- je suppose que le problème se produit à chaud ?

petit V   à la r'voyure
alain
Alabasse 14
Alabasse 14
Staff
Staff

Moto : Yamaha DTMX 125; Honda XLV Varadero 125
Localisation : Caen Normandie

Revenir en haut Aller en bas

LE POINT MORT...C'EST MORT Empty Re: LE POINT MORT...C'EST MORT

Message par Invité Mer 25 Avr 2018 - 22:28

Ton pote , il a pas vidangé par la vis qui tient le bonhomme à bille de  verrouillage ? La confusion est possible , il me semble sur ce moteur !!!!
avatar
Invité
Invité


Revenir en haut Aller en bas

LE POINT MORT...C'EST MORT Empty Re: LE POINT MORT...C'EST MORT

Message par Invité Jeu 26 Avr 2018 - 8:14

C'est là , il est possible de confondre entre ces deux vis, surtout qu'ils ont la même gueule  :

Le bleu c'est le bonhomme à bille ! ça vidange par là aussi , mais , il ne faut pas , dessous , il y a un ressort et une petite bille ! ( voir si les pièces du dernier schéma 19 et 22 sont là ? )

Le jaune , sur la platine de la crépine , c'est le bon, pour la vidange  !

LE POINT MORT...C'EST MORT Captu315

Le bon :

LE POINT MORT...C'EST MORT Captu316

Le pas bon :

LE POINT MORT...C'EST MORT Captu317
avatar
Invité
Invité


Revenir en haut Aller en bas

LE POINT MORT...C'EST MORT Empty Re: LE POINT MORT...C'EST MORT

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum